Mon PC est devenu lent. [Résolu/Fermé]

Pasha - 27 mars 2011 à 01:33 - Dernière réponse :  Pasha
- 27 mars 2011 à 16:40
Bonjour,
Depuis un certain temps, mon PC est devenu lent.
Je m'explique, quand je dit qu'il est devenu lent c'est par exemple avant quand je téléchargais quelque chose, ca tournais vers les 250 ko/s et maintenant je ne suis plus qu'a 50 ko/s.
Les vidéo comme Youtube ou autres mettent en temp fou a charger et toute sorte de chargement devient long. Je ne sais pas à quoi c'est dû et que faire. J'ai essayé un scan d'anti virus mais rien à changé.
Que dois-je faire ?
Merci d'avance pour vos réponse.


Afficher la suite 

7 réponses

M4E 84 Messages postés vendredi 30 janvier 2009Date d'inscription 27 mars 2011 Dernière intervention - 27 mars 2011 à 03:11
+1
Utile
6
Si c'est sur le réseau, ça peut venir de ta box ou de ton pc.

Pour vérifier essaie de connecter un autre pc à ta box. Si tu as le même débit c'est que ça vient de ta box. Dans ce cas renseigne toi auprès de ton fournisseur.

Par contre si c'est de ton pc, faut voir au niveau de ta carte réseau (mise à jour du pilote) ou de windows (mise à jour).

Sinon teste avec un autre navigateur, genre Firefox pour voir si ça fait la même chose.

Ma dernière idée viendrais de ton antivirus qui ralentirais ton pc en faisant de la recherche en temps réel ou aurait augmenter ses sécurités après une mise à jour récente.
Cette réponse vous a-t-elle aidé ?  
M4E 84 Messages postés vendredi 30 janvier 2009Date d'inscription 27 mars 2011 Dernière intervention - 27 mars 2011 à 13:57
C'est donc que ça vient de ta box. Peut être revoir le câblage un fil réseau qui se serait un peu débranché ou redémarrer la box pour la réinitialiser. Si le problème persiste il faut voir directement avec ton fournisseur.
Jai vérifié les câbles de la box, pour ce qui est de la box vers le PC il n'y a aucun problémes de câbles vu que je suis en wi-fi. Je l'ai redémarré et toujours rien, le débit reste le même.
Je pense qu'il ne me reste plus qu'à appeler Free.
M4E 84 Messages postés vendredi 30 janvier 2009Date d'inscription 27 mars 2011 Dernière intervention - 27 mars 2011 à 14:18
C'est un pc de bureau avec une clé wifi ? Si c'est ça j'avais eu un problème au bout d'un an de l'installation parce que j'avais acheté une clé bon marché. Je l'avais remplacé et c'était reparti pour un an... Depuis je me suis mis en ethernet bien plus rapide.
Bon courage chez Free, leurs box sont très bien mais le service de la hotline est très agaçant !
Non c'est un PC portable. Il y avait effectivement une mise à jour Windows à faire, j'attend qu'elle se finisse pour voir si il y a du changement puis si rien ne change je contacterais Free.
La mise à jour est fini et le débit est redevenu normal, merci beaucoup pour ton aide. :)