Menu

[Mumble] Problème micro. [Fermé]

yianas 190 Messages postés samedi 3 mai 2008Date d'inscription 21 juillet 2016 Dernière intervention - 15 mars 2011 à 20:17 - Dernière réponse : yianas 190 Messages postés samedi 3 mai 2008Date d'inscription 21 juillet 2016 Dernière intervention
- 16 mars 2011 à 11:13
Bonjour,


Alors je poste car j'ai un soucis avec mumble. Et ça me laisse sans voix, dans tous les sens du terme...


En effet, celui ci ne fonctionne pas. Enfin qu'a moitié. Car lorsque je configure ma voix dans l'assistant audio, le son de mon micro est bien retranscris. Mais dès que je veux parler dans un channel ou salon, personne ne m'entends...


Ce qui est étonnant, c'est que l'on dirait que ce soucis ne s'applique que lorsque mon PC est chez moi. Celui ci est resté deux semaines chez un pote et on m'entendais fort et clair.


J'ai essayer de forcer le mode TCP comme il a été conseillé dans différents topics a ce sujet, tester avec mes deux casques micros (plantronic cheap et razer barracuda). Rien n'y fait, j'entends les autres parler niquel, mais moi je reste muet...



Quelqu'un aurait une solution pour moi?



Merci :)




PS: Drivers carte son a jour / Carte audio realtek



Afficher la suite 

2 réponses

Destrio5 87148 Messages postés dimanche 11 juillet 2010Date d'inscriptionModérateurStatut 22 avril 2018 Dernière intervention - 16 mars 2011 à 09:24
0
Utile
Bonjour,

Tu utilises le push-to-talk ?
yianas 190 Messages postés samedi 3 mai 2008Date d'inscription 21 juillet 2016 Dernière intervention - 16 mars 2011 à 11:13
0
Utile
Oui