Menu

Logo QUICKTIME avec un point d'interrogation [Fermé]

princesse.zabo 82 Messages postés dimanche 19 février 2006Date d'inscription 25 août 2013 Dernière intervention - 27 févr. 2006 à 12:02 - Dernière réponse :  ray
- 7 déc. 2007 à 12:46
Bonjour,
Je ne comprends pas pourquoi lorsque mon fils essaie de charger un site internet il y a un logo quicktime avec un point d'interrogation dessus. J'ai pourtant quicktime déjà installé !
Merci pour vos réponses...
Afficher la suite 

10 réponses

+1
Utile
J'avais le même problème en utilisant Firefox. Donc j'ai appliqué une réponse déjà donnée ailleurs dans le forum : j'ai juste désinstallé Quicktime!
Et tout fonctionne.
Cette réponse vous a-t-elle aidé ?  
+1
Utile
probleme quicktime + firefox resolu

Si vous avez deja quicktime 7 installé dans votre ordi et lorsque vous voulez lire une animation sur le web avec firefox et que quicktime s'affiche avec un point d'interrogation, voici comment faire pour resoudre ce probleme :

1-Dans "C:\Program Files\Mozilla Firefox" supprimez le dossier "plugins"

2-reinstaller le plugins flash seulement http://www.adobe.com/fr/products/flashplayer/

3-relancer firefox

et voila le tour est joué

KODAPRODUCTION

http://kodaproduction.over-blog.com
Cette réponse vous a-t-elle aidé ?  
michel dutour - 7 avril 2006 à 17:47
0
Utile
Bonjour,
Je suis intéressé par la solution car j'ai le même problème.
Merci
0
Utile
J'avais le même problème en utilisant Firefox. Donc j'ai appliqué une réponse déjà donnée ailleurs dans le forum : j'ai juste désinstallé Quicktime!
Et tout fonctionne.
michel Dutour - 24 sept. 2006 à 14:03
0
Utile
merci je vais essayer
syro 84 Messages postés vendredi 19 mars 2004Date d'inscription 26 novembre 2006 Dernière intervention - 30 sept. 2006 à 00:07
0
Utile
salut
si t ule desintalle comment lire les .mov ?
j'ai le meme pb depuis peu...le logo bloque les pages d'accueil des sites..
DentBleue 2 Messages postés lundi 3 septembre 2007Date d'inscription 3 septembre 2007 Dernière intervention - 3 sept. 2007 à 08:00
0
Utile
Bonjour chers membres,

moi aussi, avec mon Mac, j'ai eu l'expérience du QuickTime avec le ?

C'est à croire que l'ordi décide de lui-même que tout à coup , il en a assez et boom, le point d'interrogation apparaît.
Alors, avec Mac , tout ce que j'ai à faire c'est comme le mentionne Koda, réinstaller FLASHPLAYER
et le tour est joué.

Et ça fonctionne très bien à chaque fois (sur Mac, ne l'oubliez pas!)

et après 2 ou 3 mois, on recommence et je gagne à tout coup
Denise = 4 Mac = 0 ha! il ne m'aura pas le vilain QuickTime !

Bonne chance !

DentBleue (eh oui tracduction de Bluetooth!)
0
Utile
Bonjour,
Il est anormal que des programmeurs censés nous simplifier la vie nous la compliquent. J'en ai marre des mises à jour qui se permettent de foutre la merde là où il n'y en avait pas. De plus sous systême Mac OS X (10.3.9) Safari 3 ne fonctionne pas !? Ha bon ?! Un logiciel créé pour Mac ne fonctionne plus sous Mac mais tourne sous PC !? que dire ? SAFARI 3 ne fonctionne pas sous Mac 10.3.9 ! QuickTime, pourtant créé pour Mac fout la merde sous Mac en empiétant sur les fichiers Flash !? Bref Macintosh s'éverturait-il à concurencer PC en faisant en sorte que ses propres logiciels ne tourne plus sous son propre OS !? Quand on sait qu'avec le taux de change, on paye un Mac 50% plus cher en Europe (le taux de change n'étant pas appliqué). A quand un problème avec iTunes ? Macintosh baisse en qualité quant à sa façon de traiter ses clients.
0
Utile
Quelle merde. Je viens de changer d'ordi. J'avais toujours possédé un PC avant de me laisser tenter par les nouveaux Imac. Quelle erreur!!! (horreur) Quicktime ne fonctionne pas! Toujours ce gros point d'interrogation stupide et pas mayen de le supprimer pour le remplacer par un lecteur décent. Quelle merde! Que suis-je sensé faire. Je ne veux pas jouer leur sale jeu et acheter Quicktime Pro...