Menu

Probléme connexion à distance [Résolu/Fermé]

marieno 114 Messages postés lundi 19 décembre 2005Date d'inscription 24 février 2013 Dernière intervention - 24 févr. 2006 à 13:01 - Dernière réponse :  mmmili
- 31 janv. 2011 à 09:56
bonjour
depuis hier soir j'ai de sérieux problémes avec la connexion à distance je ne comprends pas ce qui se passe, j'ai le message suivant: aucune tonalité vérifiez que le modem est correctement connecté à l' ordinateur et à la ligne téléphonique. pour info j'ai window xp professionnel,la neuf box trio 3 d et l'adsl haut débit avec dégroupage total. quand je ferme la connexion d'accés à distance et que je vais dans fichier et que je décoche travailler hors connexion des fois ça remarche mais pas toujours de ce fait je rencontre des problémes aussi avec mns il ne veut pas se connecter ainsi qu'outlook.pourriez vous m'aider car je ne sais pas quoi faire, merci à bientôt.
Afficher la suite 

9 réponses

marieno 114 Messages postés lundi 19 décembre 2005Date d'inscription 24 février 2013 Dernière intervention - 24 févr. 2006 à 23:20
+2
Utile
1
bonsoir
mon probléme est résolu j'ai supprimé la connexion à distance. à bientôt
Cette réponse vous a-t-elle aidé ?  
bonsoir comment a tu suprimé la connexion a distance parce que jai le meme probleme !! quan jouvre ma page web jai travail hors connexion et kan je lanléve je pe pa allé sur une autre pages web ... merci de me repondre assé vite david
jeanpol75 - 14 nov. 2007 à 12:58
0
Utile
bonjour j' ai le même problème que toi, quand je veut ouvrir une application, une fenêtre apparait ° connection à distance, si je ferme cette fenêtre je me retrouve hors connection, je suis obligé à ce moment là, et à chaque fois , de décocher dans fichier ° hors connaction ° comment ce fait t' il merci de me répndre. jean-paul de paris
infobac2007 4 Messages postés mercredi 14 novembre 2007Date d'inscription 14 novembre 2007 Dernière intervention - 14 nov. 2007 à 14:11
0
Utile
je ne sais pas
jeanpol75 - 17 nov. 2007 à 15:20
0
Utile
comment as tu réussi à résoudre ton problème de connection, car j' ai le même soucis que toi merci.

jean-paul
0
Utile
bonsoir, je ressort ce post pour faire ma BA et donner une solution qui a marché chez moi

panneau de configuration puis connexion reseau, j'avai une connexion meme étant desactivé qui cherchai a se connecter. j'ai supprimer cette connexion (correspondant a celle de mon telephone portable) et depuis plus de probleme.
ulyna62 63 Messages postés mercredi 10 décembre 2008Date d'inscription 20 novembre 2011 Dernière intervention - 31 déc. 2008 à 16:47
0
Utile
moi j'ai le meme probleme sur le site tfou.ejs uis obliger de decocher et des fois sa marche masi des fois nen.je suis sous vista et IE
ulyna62 63 Messages postés mercredi 10 décembre 2008Date d'inscription 20 novembre 2011 Dernière intervention - 1 janv. 2009 à 17:21
0
Utile
pour le moment sa le fait plus
0
Utile
toujour n accepte pas le mot de passe