Signaler

Connexion a été refusée par le serveur proxy [Résolu/Fermé]

Posez votre question Watsha 3Messages postés vendredi 11 février 2011Date d'inscription 20 avril 2011 Dernière intervention - Dernière réponse le 4 mai 2017 à 12:19 par delikatsn
Bonjour,

Je n'arrive plus à me connecter à internet avec Firefox alors que c'est toujours possible avec Internet Explorer. Quand j'ouvre Firefox, on m'indique que :

La connexion a été refusée par le serveur proxy
Firefox est configuré pour utiliser un serveur proxy mais celui-ci n'accepte pas les connexions.

* Vérifiez que les paramètres du proxy sont corrects

* Contactez votre administrateur réseau pour vous assurer que le serveur proxy
fonctionne.

Pour préciser, mon PC a été infecté, j'ai fait une analyse et supprimé le virus, il fonctionne actuellement correctement. Ayant constaté ce problème avec Firefox, je l'ai désinstallé et réinstallé mais le problème subsiste.

Merci d'avance de me répondre.



W.
Afficher la suite 
Utile
+193
plus moins
bonjour

vérifie ceci

Sous Internet Explorer :

Lancez Internet explorer
Allez dans le menu Outils d'Internet Explorer
Cliquez sur Options Internet, puis sur l'onglet Connexions, puis sur Paramètres réseau.
Cochez : ne pas activer de Serveur proxy...

Sous Firefox :

Lancez Firefox
Allez dans Outils
Puis Options
Activez l'onglet Réseau
Cliquez sur Paramètres
Et choisissez l'option: Pas de proxy
Cliquez sur Ok
Cette réponse vous a-t-elle aidé ?  
ines- 4 déc. 2014 à 19:57
Merci beaucoup
istoul- 16 déc. 2014 à 11:52
genial! merci!
lina- 13 janv. 2015 à 10:36
Merci bcp .. ça a marché pour moi (y)
guismo- 20 mars 2017 à 21:56
Merci pour votre aide
Répondre
delikatsn- 4 mai 2017 à 12:19
merci ca a reglé mon pb !!
Répondre
Utile
+24
plus moins
Bonjour.

J'ai depuis une semaine le même problème de détection de proxy sur Firefox.
J'ai résolu le problème en cochant "pas de proxy". Cependant à chaque fois que j'éteins mon ordinateur je suis obligé de refaire la manip'.

Si quelqu'un a une solution je suis preneur, c'est pas que c'est vraiment handicapant, mais assez lourd quand même.

Merci d'avance.
lili- 25 févr. 2013 à 13:12
moi c'est pareil
Monique- 12 mars 2013 à 13:43
Moi c'est pareil!!!!
yann- 6 août 2013 à 16:51
j'ai le meme soucis et je trouve pas de reponse sur le net. si quelqu'un a un lien ou autre merci d'avance
fran26 3Messages postés jeudi 30 mai 2013Date d'inscription 11 juillet 2016 Dernière intervention - 25 nov. 2013 à 20:32
GE-NIAL!!! Depuis des semaines, je me débattais avec ce problème,: merci, ça marche!
Utile
+19
plus moins
Bien vu ^^
Utile
+19
plus moins
Bonjour,
c'est juste un petit problème dans ta configuration windows
Il faut que tu ailles dans:
1) panneau de configuration
2) réseau internet
3) options internet
4) onglet connexion
5) paramètres réseau
6) décocher la case utiliser un serveur proxy

Voilà j'espère que ça va t'aider
Ronnie
Utile
+16
plus moins
Dsl ca ne marche pas avec moi pourkoi?
Utile
+5
plus moins
Merci beaucoup pour les infos j était un peut desespere
Utile
+4
plus moins
Merci pour ces infos bien detaillés!!!
Utile
+4
plus moins
trop cool merci
Utile
+3
plus moins
Merci ca fonctionne...

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !