Signaler

Peripherique audio non activé [Fermé]

Posez votre question foresto 74Messages postés mardi 12 octobre 2010Date d'inscription 17 juillet 2012 Dernière intervention - Dernière réponse le 8 févr. 2011 à 17:27 par foresto
Bonjour a tous
voila j'ai formatée mon pc qui dispose d'un windows vista et a ma grande surprise quand mon pc a redemarrer le son ne fonctionner plus un petit icone en bas a droite ( a coter de l'horloge)m'indique que le periphernique nes pa activer. j'ai tous essayer ( jestion des perripherique etc) mais quel que chose me trouble plus que tous c'est que g vue sur un autre forum qu'il faut aller dans executer et taper service.msc et de demarrer tous ce qui depent de audio windows alor j'arrive a tous demarrer sauf gennerateur de point de transmision du service audio quand j'essaye de le demarrer une erreur 1068 aparais
merci d'avance ;)
ps:Sans le son je peu pas jouer a coll of duty sur mon pc ...


Afficher la suite 
Utile
+1
plus moins
salut

depuis le formatage tu n'a plus les drivers audio
il faut aller les télécharger chez le constructeur du pc et/ou de la carte mère
Cette réponse vous a-t-elle aidé ?  
Utile
+1
plus moins
merci d'avoir repondu aussi vite mon pc est un acer t 180 j'ai deja ete sur leur site mais sa fonctionne pas
Cette réponse vous a-t-elle aidé ?  
Utile
+0
plus moins
personne aurai une reponce pour moi ???
menu65 5178Messages postés samedi 24 novembre 2007Date d'inscription 4 février 2015 Dernière intervention - 7 févr. 2011 à 18:54
http://www.acer.fr/ac/fr/FR/content/drivers
foresto 74Messages postés mardi 12 octobre 2010Date d'inscription 17 juillet 2012 Dernière intervention - 7 févr. 2011 à 18:55
peu etre que j'ai mal chercher je vais voir et te rendre une reponce merci
menu65 5178Messages postés samedi 24 novembre 2007Date d'inscription 4 février 2015 Dernière intervention - 7 févr. 2011 à 18:59
le driver est realthec
foresto 74Messages postés mardi 12 octobre 2010Date d'inscription 17 juillet 2012 Dernière intervention - 7 févr. 2011 à 19:08
le driver et en cour de telechargement
mais es que le fait que mon windows soit a la base un xp a une influance sur ce probleme ?
foresto 74Messages postés mardi 12 octobre 2010Date d'inscription 17 juillet 2012 Dernière intervention - 7 févr. 2011 à 19:24
je vien de redemarrer mon pc en bas a droite il m'indique que le driver c'est instalet correctement mais toujour le meme probleme ... que faire ?
Utile
+0
plus moins
personne pour m'aider ???
Utile
+0
plus moins
Bonjour,

Dans le Gestionnaire de périphériques y a-t-il "du jaune" ?
Utile
+0
plus moins
help me
Utile
+0
plus moins
oui il trouve deux peripherique un avec du jaune et l'autre sans mais en tout cas le son fonctionne pa je vais craquer ...
menu65 5178Messages postés samedi 24 novembre 2007Date d'inscription 4 février 2015 Dernière intervention - 8 févr. 2011 à 11:33
périphérique en jaune = pas de drivers
foresto 74Messages postés mardi 12 octobre 2010Date d'inscription 17 juillet 2012 Dernière intervention - 8 févr. 2011 à 12:38
ads instant hd tv a pas de driveur mais je ne croi po que c'est a cause de sa que je n'es pa de son
Utile
+0
plus moins
un peu d'aide svp

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !