Probleme connexion pour rubrique pole emploi [Fermé]

cedric - 5 févr. 2011 à 14:40 - Dernière réponse :  mahmoud
- 17 juin 2012 à 09:40
Internet / Réseaux sociaux Posez votre question Signaler Répondre au sujet
Bonjour,

Depuis 3 jours, il m'est impossible de me connecter sur la rubrique:

"Recherchez des offres d'emploi"sur le site pôle emploi, alors que je peux visiter toutes les autres rubriques. Cela me met le message d'erreur "La connexion a été réinitialisée"

Je suis également dans l'impossibilité de consulter mon espace et mes CV.

Merci de m'aider.
Afficher la suite 

228 réponses

+8
Utile
43
Hé bien je vois que je ne suis pas la seule à avoir ce problème... Je ne peux ni accéder aux offres d'emploi (enfin si, j'ai la liste, mais dès que je clique sur une offre ca me met : "déconnexion du réseau"), ni à mes courriers ou autres...
Ce matin je recois un sms suite à une télécandidature qui me dit "du nouveau sur votre télécandidature : rendez vous sur votre espace emploi". Ah oui, j'aimerais bien moi y accéder pfff... c'est un vrai parcours du combatant serieux!! Ils peuvent pas juste envoyer un mail ou donner les coordonnées de la boite par sms???
Cette réponse vous a-t-elle aidé ?  
idem à toulouse cela ne fonctionne pas !
Idem en Ardèche! Depuis hier : plus moyen d'accéder au site de pôle emploi!! J'ai une neuf box (sfr) et espère que le problème ne va pas perdurer trop longtemps! A suivre...
ce matin cela fonctionne.
pareil ca marche
alors que j aimerais bien regarder ce qu"il y a ce matin .
+2
Utile
Nous aussi, on est dans le même cas.En fait, il s'agit de la France entière.Leur lien ne fonctionne plus depuis 4 jours.Rien à faire, je pense.Peut-être attendre qu'ils se réveillent.Mon épouse est allée les voir.Tout va bien dit-on !Elle a aussi téléphoné:"Tout va bien dit-on.Normal car eux à Pôle Emploi, ils arrivent à avoir les annonces d'emploi.Elle va repasser les voir tout à l'heure.Désopilant: A l'heure du web on est en France obligé de se déplacer pour voir des offres qui arrivent à toute heure de la journée !
swsr26 210 Messages postés jeudi 18 juin 2009Date d'inscription 5 février 2017 Dernière intervention - 15 juin 2011 à 14:05
+2
Utile
Le probleme refait son apparition depuis hier soir !
+1
Utile
idem!!! c'est tres agacant! La france s'etonne du taux de chomage..
lucatie 3 Messages postés mercredi 9 septembre 2009Date d'inscription 9 février 2011 Dernière intervention - 8 févr. 2011 à 19:54
+1
Utile
2
Je suis dans le même cas que vous depuis hier.

Pour ceux qui ont réussi à joindre le pôle emploi vous ont-ils indiqué un délai pour un retour à la normal.

Merci pour vos réponses.

Bon courage à tous
j ai reussi a contacter au téléphone mon pole emploi ce matin la personne m'a répondu etre au courant mais ne pouvait dire le temps que cela allait prendre pour nous reconnecter
Enfin cela marche ce matin, OUF!!!!!
Senior du Maine et Loire
+1
Utile
Mon épouse est passée aujourd' hui et a vu a vu une stagiaire qui n'y connaissait rien qui lui a dit de voir avec ses collègues, mais comme Pôle emploi fermait, elle n'a pût voir de personne compétente car il y avait 5 personnes au guichet qui attendaient.
A suivre.
lucatie 3 Messages postés mercredi 9 septembre 2009Date d'inscription 9 février 2011 Dernière intervention - 9 févr. 2011 à 18:39
+1
Utile
Pour moi ce soir c'est toujours pareil impossible d'accéder à mon dossier de recherche d'emploi. L'un de vous a -t-il eu d'autres infos de la part du pole emploi où a t il trouver la solution.
+1
Utile
3
pour moi c'est toujours le mème problème avez vous d'autres infos car moi ils me disent de patienter mais pour combien de temps. Je ne comprends pas car je vais chez une amie et cela marche elle est sous vista et moi windows 7
le site était en maintenance depuis samedi 6 h jusqu'a aujourdhui 13 h hors il est 15h36 et cela ne marche toujours pas pour moi
le site était en maintenance de samedi 6 heures jusqu'à dimanche 13 heures il est 15h40 et c'est pour moi toujours le meme problème
ca na veu rien dire car moi je suis sous vista et ca na marche pas .
+1
Utile
bonjour a tous, jai également le meme probleme, je ne peux de chez moi consulter les offres d'emploi sur le site pole emploi et ce, depuis une semaine! mais chez mes parents sa marche, bizarre?? d'autant que sur les 2 ordis, on est sous windows xp!
c'est vraiment pénible
+1
Utile
J'ai contacté le service technique du Pole Emploi hier. Un de leur serveur est tombé en panne. Le problème a été signalé mais ils ne savent pas quand ça sera résolu.

Demander à des personnes de votre entourage de se connecter car si ils ne passent pas par le même serveur que vous, vous pourrez consulter les offres.

C'est que je fais de chez mes parents.
+1
Utile
2
leur site était en maintenance depuis samedi 6 heures jusqu'a 13 heures dimache il est 15h 56 et cela reste le meme problème pour moi
Même problème pour moi, impossible accès fiches des offres d'emploi, alors que j'accède à n'importe quel site sur le net.
bonne surprise lundi 23h tout marche
+1
Utile
1
toujours impossible d acceder aux offres,ca marque une page blanche avec internet de ne peut pas explorer cette page web .et vous avez vous toujours ce problème?
bonjour, j'ai appelé le service tehnique de pole emploi et ils sont en train d'essayer de remédier au problème apparrement, ils cherchent!!!!! pouvu qu'ils trouvent rapidement car c'est vraiment gonflant et grave en plus car on passe peut être à coté d'offres.
+1
Utile
Je suis en vendée (chez Orange) et n'ai pas accès aux offres d'emploi depuis une semaine. Je viens de rebooter la livebox mais je n'accède toujours pas au site de pole emploi. Le problème doit être ailleurs.
doc_denis 21 Messages postés jeudi 19 mars 2009Date d'inscription 21 octobre 2011 Dernière intervention - Modifié par doc_denis le 2/03/2011 à 13:00
+1
Utile
3
Bonjour,Problème identique pour une de mes clientes (vendée 85), je suis dépanneur informatique :(

Pc de ma cliente : windows7, ie8, firefox (au cas où), acces orange via livebox2.

j'y retourne dans l'après-midi "2 mars 2011 " 14h30 :
je vais essayer de changer les dns (peut-être ça?).

ce que j'ai déjà fait :
réinitialiser ie8, verifier les fichiers host, installer firefox, rebooter livebox... rien toujours pas accès à cette page. (les autres pages fonctionnent les autres sites aussi !)
url en cause :
http://www2.pole-emploi.fr/espacecandidat/nicola/InitialiserCriteres.do

ça s'ouve très bien dans mon atelier (avec des pc's sous XP, Vista et Ubuntu)...

Les DNS de ma box (livebox2 qui fonctionne bien)
81.253.149.1
80.10.246.3


les dns de opendns : (j'ai testé chez-moi sous vista avec opendns, ça marche)
208.67.222.222
208.67.220.220

[édit] c'est peut-être aussi un probleme avec java, la page est bourée de "JSP"
[édit2] j'apporte un pc sous xp chez ma cliente pour tester avec un autre ordi.

si je trouve la solution chez ma cliente, je reposterai un message ici.
cordialement Denis.
Mais Pôle Emploi dit que ça vient d'un de leurs serveurs
doc_denis 21 Messages postés jeudi 19 mars 2009Date d'inscription 21 octobre 2011 Dernière intervention - 2 mars 2011 à 13:08
Merci Prisca, peut-être, mais ça marche de chez-moi ...et pas de chez ma cliente ...y'a 45 Mn.
alors si ça marche de chez l'un et pas de chez l'autre c'est surement un problème de dns ou une pétouille avec le sous domaine "www2" .
PE dit qu'ils ont plein de serveurs, c'est logique. C'est quoi dns ? Tiens-nous au courant. Merci.
+1
Utile
SEPTEMBRE 2011 ça ne marche toujours pas, vive la France, vive Sarko 1er et dire qu'après ils nous gave pour chercher du travail.
+1
Utile
Le site du pôle emploi ne fonctionne jamais correctement, il est soit en travaux de façon régulière et notamment les week-end, soit il est en permanence buguer, et bien souvent avec des déconnections intempestives qui se produisent en pleines recherches ou lors d'une postulation en ligne ...


DÉCONNEXION DU RESEAU
Vous venez d'être déconnecté pour des raisons de sécurité.
Le délai entre le début d'une action et sa validation ne doit pas excéder 30 minutes sinon le système vous déconnecte automatiquement.

Nous vous invitons à retourner sur la page d'accueil.

Pour plus d'informations consultez notre aide sur les problèmes de connexion.
Veuillez nous excuser de la gêne occasionnée.


L'équipe pole-emploi.fr

30mn ???? ... je veux bien, ... sauf que cela se produit bien avant, depuis une semaine le site est impraticable, et je me fais déconnecté en à peine quelques minutes, le temps d'une recherche, d'afficher les résultats de cliquer sur une offre et bimmmm !!! "déconnecté" ... soit en à peine 5 minutes !!!

Sur ce, et bien que faire ? ... : Recommencer, et recommencer ... et recommencer ... en espérant avoir un peu de chance ...

Déjà que les personnes en situation de chômage sont dans des états psychologiques et financiers à la dérive, dans le doute ... et bien tout ceci n'est pas fait pour arranger notre moral !!! L'espoir est une chose essentiel au moteur de la vie, mais là, franchement c'est désespérant ...
0
Utile
meme pb que toi ! impossible de se connecter a mon dossier ni de consulter les offres !
0
Utile
Même problème...impossible de consulter offres et télécandidatures......
0
Utile
après coup de téléphone au pole emploi , il s'avère qu'il change de logiciel et que ça bug de partout chez eux, j'ai demandé si on pouvait se déplacer et on m'a répondu que ça ne servait à rien car chez eux c 'est pareil, on ne peux pas avoir accès aux offres !
0
Utile
En gros pôle emploi ne propose pas de solution....comme d'habitude (soupir)
Probleme connexion pour rubrique pole emploi - page 2