Signaler

Erreur SSL [Résolu]

Posez votre question ^^Niinii^^ 41Messages postés dimanche 10 octobre 2010Date d'inscription 3 avril 2011 Dernière intervention - Dernière réponse le 3 juin 2014 à 00:24
Bonjour,

Dès que je veux me connecter à Facebook depuis ce matin j'ai un message qui s'affiche qui me demande si je veux vraiment me connecter sur Facebook car le site est peut-être utiliser par un pirate blablabla... Au début je cliqué sur continuer mais à force de voir ce message s'a m'énerve...

Comment ne plus affiché le message Erreur SSL ?

Merci d'avance =)
Afficher la suite 
Utile
+2
moins plus
Va voir ici: http://www.commentcamarche.net/forum/affich-20734024-facebook-probleme
Ajouter un commentaire
Utile
+2
moins plus
Merci à vous deux je vais essayer =)
Ajouter un commentaire
Utile
+1
moins plus
à la page d'accueil, clique english en bas, et ensuite entre tes identifiants...
denyse39- 2 févr. 2011 à 21:26
merci pour l info je ne pouvais plus me connecter sur facebook (erreur ssl )en tapant facebook english et mon identifiant et mon mot de passe la page facebook s'est ouverte normalement ..yes lol.... merci encore vous êtes un petit genie.........je pense qu il faut faire passer l info ...
Répondre
Ajouter un commentaire
Utile
+0
moins plus
Personne ?
Ajouter un commentaire
Utile
+0
moins plus
C'est bon ^^ J'ai essayer en english et j'ai fait la marche à suivre et le pc ne dit plus rien ^^
C'est tout bête
Merci Beaucoup A Vous 2 =D
Ajouter un commentaire
Utile
+0
moins plus
de rien
Ajouter un commentaire
Utile
+0
moins plus
fait plaisir.
algérie- 3 juin 2014 à 00:24
salut j'ai le meme problem de erreur ssl
j ai essayer en english mais il ne marche pas
stp aide moi
Répondre
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !