Signaler

Pilote controleur multimedia [Résolu/Fermé]

Posez votre question excallibur 12Messages postés mardi 12 mai 2009Date d'inscription 31 janvier 2011 Dernière intervention - Dernière réponse le 31 janv. 2011 à 15:08 par kaneagle
Bonjour, j ai un souci avec mon pc
je n ai pas de son la carte marche j ai le petit icone en bas de l ecran mais pas de son
dans le gestionnaire de perif il y a en jaune de choses
le controleur multimedia et le periferique audio sur bus hight definition audio
mon pc est un packard bell imedia mc 9910 je suis son xp sp3
la carte son a ete changee ce n est pas celle d origine
merci de me dire ou je peut trouver les pilotes manquant
si il vous d autres renseignement sur ma config n hesiter pas a le faire savoir
merci d avance



Utile
+1
plus moins
Bonjour,

Va dans Ordinateur > Résumé.

Choisis Rapport rapide, Texte brut.

Arrête après le DMI.

Copie et colle-le dans ton prochain message.


Cette réponse vous a-t-elle aidé ?  
Utile
+0
plus moins
Bonjour,

--> http://www.commentcamarche.net/faq/9265-identifier-son-materiel-avec-aida64

Poste le résumé ici ;)
Utile
+0
plus moins
j ai enregistrer le rapport comment pui je vous le faire parvenir
merci
Utile
+0
plus moins
Fais un copier-coller.
Utile
+0
plus moins
j ai bien essayer mais ca ne marche pas
Utile
+0
plus moins
je travail sous xp home edition
je suis vraiment desoler mais je ne vois pas comment faire
merci a vous
je ne suis pas un novice en pc mais la je bloque
Utile
+0
plus moins
Fais clic droit sur les périphériques, propriétés, détails, donne les no. d'identification d'instance de périphérique.
Utile
+0
plus moins
merci a vous voici donc les infos
pour le controleur multimedia: pci/ven-1131dev-7133-subsys-48571043-rev d1/3-2411e6fe-0-48
pour le periferique audio sur bus hight defenition audio : hdaudio/fun-01-ven-10ec-dev-0888-subsys-1631f603-rev 1000/5-a7a94c9-0-001
j espere que ces infos vous seront utile
merci d avance
Utile
+0
plus moins
Pour l'audio, essaie --> celui-ci
Utile
+0
plus moins
ok merci il ne me reste plus qu a resoudre le probleme du controleur multimedie car pour le moment toujour pas de son
mais c est mieux car quant j ouvre le lecteur windows media il n y a plus de message d erreur
on est donc en bonne voie
Utile
+0
plus moins
Es-tu sûr que c'est le bon no. pour le contrôleur multimédia ?
Utile
+0
plus moins
effectivement j ai inverser une lettre c est
pci/ven-1131dev-7133-subsys-48571043-rev-d1/3-2411egfe-0-48
merci d avance
Utile
+0
plus moins
Selon le no. donné, regarde --> ici
Utile
+0
plus moins
a premiere vue ca ne marche pas il n y a pas de thosciba sur mon pc
Utile
+0
plus moins
bon ca y est j ai resolu le probleme
je vous remercie tous de m avoir aider a ca que ca marche
a charge de ravanche
Utile
+0
plus moins
C'est quoi qui a résolu le problème, ca pourrait donner des infos aux internautes qui pourraient avoir le même souci.
Merci.
Utile
+0
plus moins
j ai regarder dans le disque dur
en voulant instaler les pilote du controleur multimedia j ai demander de ne pas me connecter sur le net mais j ai fait comme si je connaisser l emplacement du logiciel
ensuite il m a proposer d instaler des periferique
j ai selectionner le perif audio
ensuite j ai choisi un de ceux qui m etait proposer par rapport au nom j ai pris selui qui me parraisser le plus adequat
et de ce fait ca a remarcher
c est meme la carte son integree a la carte mere qui fonctionne , car j en avait rajouter une autre croyant qu elle ne marcher plus
donc en allant dans le font des choses sans s enerver on peut resoudre des problemes qui semble tres dur au premier abord
Utile
+0
plus moins
Merci pour l'info.
Bonne journée.

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !