PS3 ne démarre plus : voyant rouge uniquement [Résolu/Fermé]

Taltema - 21 janv. 2011 à 13:34 - Dernière réponse :  Jeje
- 31 juil. 2016 à 12:50
Bonjour,



Voila ma PS3 ne démarre plus du tout. J'ai le voyant rouge d'allumé uniquement (mise sous tension) mais en appuyant sur le bouton de marche, pas de réaction de la console.

Si j'appuie sur le bouton Eject j'ai bien des bips qui m'indiquent qu'il n'y a pas de disque.

Je ne l'ai pas allumé depuis 2 semaines et elle marchait très bien avant.

Quelqu'un pourrait t'il m'aider à y voir plus clair ?

Cordialement
Afficher la suite 

28 réponses

+2
Utile
2
Bonjour,

J'ai essayé d'effectuer ces manipulations et je n'ai pas plus de résultats.
Auriez vous d'autres solutions ?

Merci de vos réponses :)
Cette réponse vous a-t-elle aidé ?  
quebecmaria 5 Messages postés jeudi 3 janvier 2013Date d'inscription 3 janvier 2013 Dernière intervention - 3 janv. 2013 à 16:50
Même chose, aucunes de ces solutions n'a marché, en fait je pèse sur ''ON'' puis ça devient Vert pendant 3-4 secondes puis le PS3 flash Rouge en faisant les ''3 bits''. Puis il continue à ''flasher'' Rouge tant et aussi longtemps que je n'appuie pas dessus, et alors là il s'éteint simplement.
Ite 3eme fois que ca m'arrive...
Arthman78 565 Messages postés samedi 13 décembre 2008Date d'inscription 30 novembre 2011 Dernière intervention - 21 janv. 2011 à 23:20
+1
Utile
2
Elle ne s'allume plus du tout ?? Essaye de l'allumer en appuyant sur le bouton PS de la manette.
Euh j'ai le meme probleme et meme en appuyant sur le bouton PS de la manette, sa vient pas.
Ma PS3 salu me et 3 seconde Aprait elle saitin et cliniotte rouge
motornico 310 Messages postés mardi 10 mars 2009Date d'inscription 26 juillet 2012 Dernière intervention - 21 janv. 2011 à 23:26
+1
Utile
2
Essaye d'allumer avec le bouton de la manette ou en insérant un disque. Si sa ne marche pas, met ta PS3 hors tension avec le bouton à l'arrière, débranches tes câbles nettoie leur poussière
merci pour ton conseil tu m'as sauvé la vie,çà marche
quebecmaria 5 Messages postés jeudi 3 janvier 2013Date d'inscription 3 janvier 2013 Dernière intervention - 3 janv. 2013 à 16:47
j'ai le même problème et cette solution n'a rien fait de mieux, merci
+1
Utile
11
Bonjour,

Ce n'est pas un YLOD (enfin je pense) car je n'ai aucun voyant de couleur hormis le rouge de la veille et lorsque je tente de démarrer je n'ai aucune réaction de la console.

Merci de ton retour, si jamais tu as d'autres pistes je suis preneur.
C' était bien un YLOD.
Je l'ai réparé, ma PS3 fonctionne :D
Arthman78 565 Messages postés samedi 13 décembre 2008Date d'inscription 30 novembre 2011 Dernière intervention - 2 févr. 2011 à 17:29
Fait gaffe ça risque de ne pas durer ;) prend y bien soin
comment as tu reparé ta ps3 ?
Tu la repare commant
quebecmaria 5 Messages postés jeudi 3 janvier 2013Date d'inscription 3 janvier 2013 Dernière intervention - 3 janv. 2013 à 16:55
Bon et bien je crois que je vais sortir les scalpels et devoir opérer... comme dans ce post pour probleme de YLOD: http://www.commentcamarche.net/forum/affich-14152490-probleme-ps3-ylod-demarrage-impossible
+1
Utile
3
appuy super fort sur le bouton parce que defoi le tactile bug sa mes deja arriver
j'ai eu le même probleme et ça marche ton astuce :) "je remercie dieu de t'avoir fait naitre amen" XD
merci mec !! tu m'as sauvé !!!
superthevip 4840 Messages postés mercredi 29 août 2007Date d'inscription 13 décembre 2017 Dernière intervention - Modifié par superthevip le 24/01/2011 à 12:08
0
Utile
2
Bonjour,

A mon avis, c'est un YLOD.

Quel est la version de ta console?

regarde ici, tu n'es pas le seul.

Il ne faut jamais prendre les gens pour des cons mais il ne faut pas oublier qu'ils le sont.
?.oO°Oo.oO°*GUSAPAS*°Oo.oO°Oo.?
quebecmaria 5 Messages postés jeudi 3 janvier 2013Date d'inscription 3 janvier 2013 Dernière intervention - 3 janv. 2013 à 16:51
Jusqu'à maintenant mon problème n'a aucune lumière Jaune impliquée, mais oui ça semble être peut-être à la base le même problème !?
darklionel62 2 Messages postés mercredi 25 mars 2015Date d'inscription 26 mars 2015 Dernière intervention - 26 mars 2015 à 04:35
Bonjour moi j'ai un problème de oufe ma console fait la couleur vert et âpre orange et puit rouge on ma dit que Sète un yolde du coup j'ai changer la pâtre thermique et sa fait toujours pareil comment faire