Posez votre question Signaler

Cette connexion n'est pas certifiée - Solution [Résolu/Fermé]

jimmy1120112 626Messages postés mardi 30 novembre 2010Date d'inscription 7 décembre 2014Dernière intervention - Dernière réponse le 18 janv. 2015 à 18:30
Bonjour,
Depuis 2 jours je ne peut pas accéder a TOUT les site de connexion sécuriser !
alors qu'avant je pouvais aller partout j'avais se message qu'une fois de temps en temps sur des site bizare, mais la ses :
hotmail
banque lcl
banque populaire, rives de paris
Travian
Ogame
Orange
Voila mail
Aliceadsl

Je suis bloquer !!
J'ai tout ouvert dans les paramètre firefox.
D'où sa peut venir cette connerie de me bloquer tout comme sa...
Que dois-je faire ?
Merci
Cordialement.
Jim
Lire la suite 
Réponse
+289
moins plus
bonjour
generalement c'est due a un problème de date et d'heure du pc

Omar- 9 nov. 2014 à 11:56
Merci bcp le probleme vient de ça heure et date de pc merci mille fois omar marrakech :)
raoiani- 26 nov. 2014 à 12:08
merci c'est vrais la date
seddik- 30 déc. 2014 à 16:55
eh wi mr6 bcp ca marche
Réponse
+34
moins plus
Salut,

Ça n'a absolument rien à voir avec la pile du bios !!! alors là :D
il s'agit tout simplement d'une configuration dans Firefox,
allez dans le menu Outils => Options => Avancé => Chiffrement :
Protocoles => cochez les deux cases "Utiliser SSL 3.0" et "utiliser TLS 1.0".
Certificats => cochez la case "en sélectionner un automatiquement".

Bonne chance.

paola57- 22 juil. 2013 à 08:55
merci,ça marche.les 2 cases :utiliser SSL 3.0 et TLS1.0 étaient cochées ,pour moi ,c'est bien un problème de date et d'heure ,car je dois changer la pile.
galzo- 8 oct. 2014 à 18:03
chrono ta vu juste bonne reponse merci mon pot
lili- 3 déc. 2014 à 20:36
Merci, votre solution a marché pour moi en tout cas.
mercilesgars 1Messages postés vendredi 2 janvier 2015Date d'inscription 2 janvier 2015Dernière intervention - 2 janv. 2015 à 12:20
je ne trouves pas dans avancé SSL 3.0 et TLS41.0
Internaute- 18 janv. 2015 à 18:30
Merciiiiiiii beaucoup
Répondre
Réponse
+20
moins plus
Bonjour,

ce problème peut aussi être causé par le programme "Rocket Tab" qui s'est installé automatiquement sur mon PC lors de la mise à jour d'un autre programme que j'utilise (Azureus VUZE).

Il suffit donc de supprimer "Rocket Tab" pour que Firefox fonctionne de nouveau correctement

Panneau de configuration=>Tous les Panneaux de configuration=>Programmes et fonctionnalités

nono- 1 oct. 2014 à 16:49
merciiiii!!!!!!!!!!!!!!!!!!
Cerberus2.0- 20 oct. 2014 à 00:50
Effectivement, le programme Rocket tab bloque le bon fonctionnement de Mozilla, je vous conseil de le désinstaller rapidement !!! (^.^)
Ben-J- 29 oct. 2014 à 20:29
Merci! C'était bien Rocket Tab qui foutait le bordel... Tout fonctionne depuis que je l'ai désinstallé :)
rcscjo- 30 nov. 2014 à 11:47
Merci beaucoup!! C'était LA solution! Firefox fonctionne normalement à présent.
choucha- 20 déc. 2014 à 16:00
merciiii
Réponse
+13
moins plus
Pour Moi, c'est idem. Problème rencontré sur Mozilla et Internet explorer

J'ai essayé mais sans succès.

- Date et jour du PC
- Dans Mozilla, Outils; Option, avancées, Etc (voir message plus haut)

mais c'est toujours pareil.

Et J'ai trouvé, c'est mon antivirus qui bloque les pages sécurisés.
J'ai Kaspersky, je suis allé dans
Configuration, paramètres avancées, Réseau,
Analyse des connexions sécurisées
Et Installer le certificat ( pour tous les navigateurs)
Suivre les instructions et à la fin appliquer
Depuis je n'ai plus de problème

*

azzaddine nacir- 5 juil. 2013 à 14:20
merciiii khoya lah i7afdek
Sketchup- 8 août 2013 à 18:26
Merci ! Bravo !
sandwitch- 8 sept. 2013 à 23:02
bravoo merciii beaucoup :)
askiasanou- 13 nov. 2014 à 21:01
Super, ça marche bien, merci beaucoup
Réponse
+6
moins plus
Bonjour, cela fait 2 jours que j'ai le même souci mais pourtant mon horloge et bien a l'heur

Réponse
+4
moins plus
Probleme resolue.

Sa peut etre du a l'heure du bios, car j'ai couper l'allim du pc pendant 4H environs mais quand j'ai r'allumer il a bien demarrer a 7H40 automatiquement comme avant...

J'ai restaurer, sa n'a pas marcher, donc j'ai annuler la restauration et j'ai desinstaller et re-installer Firefox en supprimant les historiques et les mdp retenues.

Sa a bien marcher mais j'ai perdu tt mes mdp :)

Voila, bonne journee et merci.
Jim

Réponse
+4
moins plus
la solution est:
pour n'importe quel système d'exploitation que vous utilisez, il faut voir seulement l'heure et la date configure sa comme il faut et mon ami tu verras que tu n'avais pas de problème.



"La connaissance n'est rien s'il n'a pas partager"

Justedepassage- 6 oct. 2012 à 13:23
Apprends à écrire avant d'utiliser des citations.
yvan- 3 déc. 2012 à 18:21
merci ça marche
kalamba- 25 déc. 2012 à 10:53
wewe mon frere la connaissance n'est rien s'il n'a pas partager, merci
yo- 23 janv. 2014 à 13:30
BAKCI BAMAKOIS "La connaissance n'est rien s'il n'a pas partager"

Ajouter un commentaire
Justedepassage
Apprends à écrire avant d'utiliser des citations.

Justedepassage tu es idiot ou tu ne réfléchis pas: BAKCI BAMAKOIS est sûrement étranger (cf "mon ami" etc.) et il se débrouille déjà pas mal car la plupart du temps même les français pure souche méconnaissent l'orthographe. Réfléchis avant de poster des méchancetés gratuites.
Réponse
+3
moins plus
Ok, la prochaine fois je vérifierait sa aussi :D

Merci

Réponse
+3
moins plus
Bonjour,

En tout cas, pour moi, le changement de date a bien marché. Merci!!
(avant, je n'avais même plus accès à Gmail O_o)

drbal-maroc- 30 mars 2012 à 19:55
merciiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii bcp mon ami ... ça marche bien avec moi . merci infin..
Amiine- 20 juil. 2012 à 23:43
j'ai changer la date et ca marche pas tjr je fais quoi plzzz
Réponse
+3
moins plus
j'avais le même problème "Cette connexion n'est pas certifiée "sur hotmail et facebook mais c'est lorsque j'ai changé la date que ça a marché bon l'heure était correcte .en faite on m'a installé adobe sur mon pc et le mec était obligé de changer la date pour l'installer et il m'a dis que à chaque fois que je voulais utiliser adobe after effects je devais changer la date myster looooooool je n'ai pas d'explication pour ça mais c'est comme ça que ça marche quoi.

khadija*- 28 mars 2012 à 23:54
ca ne marche pas avec moi j'ai suivi tout les conseils mais aucune resultat
khadija*- 28 mars 2012 à 23:55
j ai le meme probleme c de la certificat de securite
Réponse
+3
moins plus
un grand merci pour nell et pour chrono et pour tout le monde

Réponse
+2
moins plus
Bonjour IpHo

Moi aussi sa me le fait, mais sur une page douteuse uniquement (normale ...)

Donc vérifie la page si s'en est qu'une qui déconne, sinon vérifie l'heure du bios si rien ne fonctionne retire la pile sur la CM durant 45 minutes en débranchant l'alimentation et remet.

Je connait pas plus ...

Réponse
+2
moins plus
Date (pas heure) dans mon cas . la date systeme avait été changée...

merci pour les tuyaux

Réponse
+2
moins plus
Mérciii c tré gentill je pe enfin me connécté sur facebook :D je vs adors <3

Réponse
+1
moins plus
si ca recommence, change la pile du bios sinon

Réponse
+1
moins plus
Ok merci du tuyau !

Mais j'ai une asus rampage II extreme depuis 2 mois tout le pc est neuf depuis 2 mois (voir ma config dans le profil)

Mais bon ses pas a epargner quand meme.

A bientot sur ccm

Réponse
+1
moins plus
essayez d'aller dans outils de firefox et de décocher la case :utiliser des proxy et cocher: ne pas utiliser de proxy

Réponse
+1
moins plus
salut pour ceux pour qui la date était bien réglé si vous avait kaspersky ,allez dans config/paramètre avancé allez dans réseau:analyse des connexion sécurisées normalement doit être coché : analyser les connexion sécurisées sur la protection enfants si au contraire il est coché :toujours analyser les connexion sécurisées c'est la votre problème j'avais le même souci depuis 2 ,3 jours j'ai changer pour voir et hop miracle plus de connexion certifier voila j'espère avoir aidez bye

aria- 23 nov. 2014 à 21:14
et bien je te remercie beaucoup car ton commentaire m'a été plus qu'utile y a pas merci merci merci =)
Réponse
+1
moins plus
merci, j'ai essayé de mettre a jour la date et c bon grand merci

Réponse
+1
moins plus
Pour ma part aucunes des solutions trouvées sur internet n'ont fonctionné. Après avoir faire une restauration, tout a parfaitement fonctionné ! J'ai installé Vuze, et ça a recommencé. JE l'ai désinstallé, plus de problème ! du coup, regardez si ce problème ne survient pas juste après l'installation d'un logiciel ! :)

Ce document intitulé «  Cette connexion n'est pas certifiée - Solution  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.