Posez votre question Signaler

Pas de connexion réseau sans fil sur XP [Résolu]

agencetourix 192Messages postés mardi 24 août 2010Date d'inscription 11 novembre 2011 Dernière intervention - Dernière réponse le 25 janv. 2011 à 13:32
Bonjour,
Après réinstallation de Windows XP je ne parviens pas à trouver ma connexion sans fil dans les connexions proposées.
J'ai cherché sur Internet, j'ai trouvé la méthode suivante, mais ça n'a rien changé, faut-il redémarrer le PC ou bien c'est autre chose?
S'il n'y a pas l'onglet "connexion reseau sans fil", c'est que le service associé n'est pas activé.
Il faut activer le service "configuration automatique sans fil" en faisant:
- clique droit sur "poste de travail"
- puis sélectionner "services"
- il faut chercher le service : "configuration automatique sans fil" à droite
- et l'activer
Ne fonctionne pas chez moi :(
Merci à tous
Lire la suite 
Réponse
+3
moins plus
Bien vu, c'est pour un portable sous XP !
Ajouter un commentaire
Réponse
+2
moins plus
je n'arrivais pas car sur le pc en question windows était sur XP pack 1 et d'après mes recherches il faut au moins le pack 2 pour gérer la clé WP/WPA

pour installer le pack windows j'ai été sur clubic ou 01net je sais plus et on le trouve en tapant dans la recherche logiciels en tapant xp pack ensuite 2 ou 3...

j'ai mis à jour et les pilotes notamment de la carte réseau Wifi (Broadcom dans mon cas) et tout est rentré dans l'ordre.

voilà espérant que ça peut aider!
Ajouter un commentaire
Réponse
+1
moins plus
Bonsoir,


Quand tu clique sur Connexion, puis sur Connexion sans fil, tu a Etat de connexion réseau sans fil..qu'es que tu vois ?





PIKATOUT 1971Messages postés dimanche 25 mai 2008Date d'inscription 27 septembre 2013 Dernière intervention - 16 déc. 2010 à 01:09
Poste de travail c'est pour le disque dur en autre sa rien a voir avec les connexions réseau.
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
J'ai ma connexion Wifi mais quand je me connecte il arrive pas et me connecte aussitôt après en hotspot

J'aimerai remettre ma clé WPA dans la configuration de cette connexion mais je ne trouve pas où aller pour la recopier ?
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour,

a dans le panneau de configuration > Outils d'administration > Services et vérifie que le "service de Configuration automatique WLAN" est démarré en automatique. Sinon fais le.
Une fois que le service de configuration automatique sans fil est bien actif, il nous reste à activer la gestion du réseau par windows. Pour ce faire, on va se rendre dans le Panneau de configuration puis Centre réseau et partage. Dans la majorité des cas, Windows reconnaîtra votre point d'accès (Des réseaux sans-fil sont disponibles), auquel cas clique sur Connexion à un réseau
Sélectionne ton point d'accès,clique sur Connexion, puis entre la clé WEP/WPA dans la zone prévue à cet effet. Puis validez ....

Smart
Ajouter un commentaire
Réponse
+0
moins plus
Ça paraissait super ton explication, jusqu'à "Centre réseau"... Je n'ai pas cette icone dans le panneau de config...

???
PIKATOUT 1971Messages postés dimanche 25 mai 2008Date d'inscription 27 septembre 2013 Dernière intervention - 23 janv. 2011 à 00:38
regarde ici : http://www.commentcamarche.net/faq/7223-configurer-sa-connexion-wifi-avec-windows-xp
Répondre
rico14150 107Messages postés vendredi 21 janvier 2011Date d'inscription 13 avril 2012 Dernière intervention - 23 janv. 2011 à 18:04
C'est connexion reseau sur XP
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
"Je n'ai pas cette icone dans le panneau de config... "

Quelle icone, je n'ai pas parlé d'icone dans le Centre de réseau

Smart
Ajouter un commentaire
Réponse
+0
moins plus
Je n'ai pas d'icône "Centre réseau" dans le panneau de config...
Ajouter un commentaire
Réponse
+0
moins plus
Essaie avec le tuto ci-dessous, il provient d'orange mais le principe est le même:

http://assistance.orange.fr/1795.php?dub=2&

Smart
Ajouter un commentaire
Réponse
+0
moins plus
Je n'ai pas d'icone "connexion réseau sans fil", donc, à aucun moment je ne peux faire un clic droit dessus !!

Apparemment, j'ai un problème de driver carte réseau...
Merci de ton aide.
Ajouter un commentaire
Réponse
+0
moins plus
Tu es sous XP ou Vista car das la signature tu indiques Vista ?

Smart
Ajouter un commentaire
Réponse
+0
moins plus
Va dans le panneau de configuration > Outils d'administration > Services et vérifie que le service "Configuration automatique sans fil" est démarré en automatique. Sinon fais le.
Ensuite va dans les propriétés de la connexion sans fil > Onglet "Configuration sans fil" et coche la case "Utiliser Windows pour configurer ma connexion sans fil".

Smart
Ajouter un commentaire
Réponse
+0
moins plus
Oui, le service est bien sur "automatique" et "démarré".

Mais je n'ai pas d'icône connexion sans fil, donc, très dur de faire "propriétés" dessus...

Apparemment, j'ai un problème de driver de carte réseau... Mais je galère pour le trouver.
Ajouter un commentaire
Réponse
+0
moins plus
Va dans le gestionnaire de périphériques > Clique sur cartes réseaux et dis moi ce que tu vois. le mieux est de poster une copie d'écran

Smart
--
"Si tu n'as pas d'ambitions, tu t'installes au bord de la chute" (Kundera)
Ajouter un commentaire
Réponse
+0
moins plus
Si t as ps d'icones reseaux sans fil c'est que tu n'as pas installé tes pilotes
Ajouter un commentaire
Réponse
+0
moins plus
J'ai effectivement un défanut de pilote de la carte réseau... Merci de vos réponses.
Ajouter un commentaire
Ce document intitulé «  Pas de connexion réseau sans fil sur XP  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.