Menu

Gimp : problème avec la boite à outils [Résolu/Fermé]

TITAN - 11 déc. 2010 à 22:51 - Dernière réponse :  FLOCON
- 8 nov. 2017 à 11:31
Bonjour,





J aimerais savoir comment remettre "une boite de dialogue ancrable" dans la boite a outil car malheuresement pour moi, j ai enlevr ceci je ne sais pas comment mais je peut ouvrir les brosses par ex. dans une autre fenetre .
Afficher la suite 

11 réponses

+38
Utile
4
Bonsoir,

"édition" > "préférences" > "gestion des fenêtres" > "restaurer les positions enregistrées aux valeurs par défaut"....pour revenir à la position initiale...

ou glisser une fenêtre ancrable sous la boite à outils...
[EDIT] en cliquant sous la barre de fenêtre (le curseur prend la forme d'une main)

;-)

@+

Gazon : moquette végétale. Existe en un seul coloris.
Cette réponse vous a-t-elle aidé ?  
Super, pour moi ça marche, merci !
super, merci beaucoup !
Merci beaucoup. Si je n'avais pas résolu mon problème j'en aurais fais une insomnie.
Merci infiniment
+6
Utile
Je sais que cela fait un petit bout de temps que la question à été pausé, mais si ça peu aider quelqu'un je met la soluce quand même.

Donc j'ai eu ce même problème aussi, voila ce que j'ai fais :
"édition" > "préférences" > "gestion des fenêtres" puis à côté de " Préconisations pour la boîte d'outils : " clique sur le déroulant et met en " Fenêtre normale ", valide puis relance Gimp, normalement ça devrai revenir à la normal.

Voilà, tcho tout le monde.
+1
Utile
Bonjour,
Personnellement, j'étais dans le même problème que toi. J'ai suivi la solution de Raven et tout est redevenu normal.

Bonne chance.
+1
Utile
1
Bonjour,

j'ai eu le même problème!

solution: pousser sur TAB!

Ce qui revient à faire: Fenêtres, (dé)Masquer les groupes de fenêtres

et surtout, laisser comme ça quand on quitte GIMP!
"solution: pousser sur TAB!"

merci j'avais le même problème et ça à marché.
0
Utile
... j ai essayé mais cela ne change pas le pb ...
quand a la 2eme possibilité cela me met les brosses dans un ordre bizzare, du genre une blanche en 1er que j ai crée je ne sais comment en suite une grosses puis une barre sur la coté, un peu dans le déordre quoi ^^
Utilisateur anonyme - 12 déc. 2010 à 14:26
0
Utile
Re,

"... j ai essayé mais cela ne change pas le pb ..."
??

Normalement, ça devrait remettre les fenêtres comme lors de l'installation...