Signaler

Réseau non identifié avec windows 7 ? [Fermé]

Posez votre question flow041 129Messages postés samedi 21 mars 2009Date d'inscription 21 juillet 2011 Dernière intervention - Dernière réponse le 4 juin 2016 à 23:50 par Christelle
Bonjour,

J'ai déjà eu exactement le même problème avec un ordinateur que j'ai eu installé un temps, et je n'est jamais trouvé la réponse.

Aujourd'hui je revient car j'ai de nouveau le même problème. J'ai parcouru plusieurs forum et j'ai tenté plusieurs opération. Toute on mené à un échec. En parcourant les forum j'ai su que cela venait de windows 7 (et vista?) et d'un routeur X.

Quand j'ai configuré windows, la première fois que j'ai eu internet il m'a demandé quel type de réseau c'est. Je suis au boulot donc j'ai mis "Bureau". Cependant, après redémarrage. Il est passé tout seul en réseau public et me dit "Réseau non identifié". En allant dans "Centre Réseaux et partage" il me met une croix entre le réseau public et internet (voir l'image http://img72.imageshack.us/img72/5778/captureev.png

En redémarrant encore une fois cela fonctionne mais le réseau est toujours public. Il suffit de remettre en réseau de bureau et de redémarrer et les souci revient.

J'ai tenté les opérations de ce site (avant de là ou il parle de CS3): http://www.tutoriaux-excalibur.com/...

ça n'a pas fonctionné.. pour le moment j'ai réussi (EDIT: Non, il a re-buger) après avoir fait une deuxième fois les opération ci-dessus.. mais comme il bug tout les 1 redémarrage sur 3 environs je m'attend de nouveau à ce problème. De plus en faisant un route print une fois que tout est dans l'ordre. Le metric est toujours pareil qu'avant alors que je lui avais dit de mettre 15. Et en faisant un route print quand ça ne marchais pas, je n'avais même pas 192.168.1.1 à passerelle comme sur le printscreen du tuto.

J'ai vu que beaucoup de personne on ce problème, et que beaucoup de personne n'ont toujours pas la réponse..

Si vous savez ce que c'est ou si vous pensez avoir la solution je suis preneurs ;) Merci pour votre aide !.


IMAGE: http://img72.imageshack.us/img72/5778/captureev.png



Utile
+5
plus moins
J'avais cela sur un portable sous Win7 64bits (mais je crois que cela n'a rien à voir avec l'architecture processeur).
La présence de deux réseaux empêche surtout les ordinateurs d'un même réseau de se reconnaître entre eux, et la configuration du fameux "Groupe résidentiel".

Ce qui me fait dire que cette réponse peut mieux (ou aussi) convenir à un sujet sur les groupes résidentiels. Désolé.

Après avoir fait ce qui suit</gras>, le Réseau non identifié a disparu instantanément.

Il faut bien vérifier qu'il n'y ait pas DEUX adresses de passerelles différentes. Apparemment elles sont identifiées comme faisant partie de 2 réseaux différents le deuxième étant désigné automatiquement comme "Réseau non identifié"
Pour ce faire aller sur
Centre Réseau et partage ( clic sur l'icône de connexion dans la barre de tâches (partie droite de la barre), ou Menu démarrer: Connexion, ou encore: Menu démarrer-> Panneau de configuration ->Réseau et Internet-> Centre Réseau et partage).
Section "Afficher vos réseaux actifs": clic sur "Connexion au réseau local". La fenêtre des "Propriétés de Connexion au réseau local" s'ouvre: aller dans "Protocole Internet version 4 (TCP/ipv4)": Propriétés: si sous l'onglet "Général", dans la section, "Utiliser l'dresse IP suivante" il y a, par exemple: 192.168.0.90
et dans les propriétés "Avancé", ou sous l'onglet "Configuration alternative", une passerelle différente (ex.: 192.168.0.100), cela crée le 2ème réseau, détecté par Microsoft comme "Réseau non identifié"
Il faut indiquer LA MÊME ADRESSE DE PASSERELLE DANS TOUS LES CHAMPS affectant l'adresse de la passerelle. Cela fait, le "Réseau non identifié" disparait.
Cette réponse vous a-t-elle aidé ?  
So6- 14 oct. 2013 à 19:48
Wow Oo
Cela fait une bonne heure que je cherche à droite à gauche, commandes ipconfig, route print etc, que je vois cette passerelle inconnue et impossible de savoir d'où elle venait.
Je ne sais pas comment elle est arrivée ici mais merci, ce réseau non identifié commençait réellement à me rendre parano !
samir TN- 9 nov. 2014 à 00:33
merci c'est bien expliquer et ca marche bien merci encore
SOUSOUIL- 23 déc. 2014 à 12:21
merci ça m'a beaucoup aidé
Utile
+3
plus moins
Bonjour,

J'ai rencontré le problème suite à des installations logicielles (Adobe CS3). Voici comment j'ai contourné le pb : en exécutant "msconfig" (touches windows+R), sur l'onglet "demarrage", j'ai décoché ce qui était lié à adobe. Apres redémarrage, plus de problème.
PhY- 17 nov. 2011 à 18:06
Il faut décocher dans msconfig la ligne commençant par ##Id_string1.6 ... de chez Apple Computer.
Redémarrer et hop !
Weezy- 8 janv. 2012 à 14:38
Mettre à jour le pilote de la carte réseau ... =)
kawai boy- 22 févr. 2012 à 17:01
comment mettre a jour le pilote si on a pas internet??
Ilies-- 24 févr. 2012 à 16:23
Et si la carte résau est a jour on fait comment la mienne est a jour.
Utile
+2
plus moins
C'est le serveur DHCP qui pose problème. Il n'arrive pas à lui attribuer une IP.. .. Toujours pas trouvé de solution :(
Utile
+2
plus moins
je croi avoir trouver la solution a vous d'esseyer .
Si vous ne pouvez pas vous connecter à un réseau, il peut y avoir un problème avec votre carte réseau]. Voici quelques problèmes courants liés à la carte réseau, ainsi que les solutions correspondantes.

1La carte réseau est désactivée.

Pour activer la carte :

Cliquez pour ouvrir Connexions réseau.

Cliquez avec le bouton droit sur l'icône de la carte réseau, puis cliquez sur Activer. Si vous êtes invité à fournir un mot de passe administrateur ou une confirmation, fournissez le mot de passe ou la confirmation.

2La carte réseau doit être réinitialisée.

Pour réinitialiser la carte :

Cliquez pour ouvrir Connexions réseau.

Cliquez avec le bouton droit sur l'icône de la carte réseau, puis cliquez sur Désactiver. Si vous êtes invité à fournir un mot de passe administrateur ou une confirmation, fournissez le mot de passe ou la confirmation.

Cliquez à nouveau avec le bouton droit sur l'icône de la carte, puis cliquez sur Activer. Si vous êtes invité à fournir un mot de passe administrateur ou une confirmation, fournissez le mot de passe ou la confirmation.
Utile
+2
plus moins
Comment mettre a jour le driver puisqu'on ne peut pas en trouver un en ligne sur le pc qui cause problème?
on m'a dit que c'était un conflit d'adresse ip mais je n'y connais pas dans ce domaine je sais meme pas ce que c'est un serveur dchp
Utile
+2
plus moins
1. Ouvrir Panneau de configuration
2. Réseau et Internet
3. Centre réseau et partage
4. Modifier les paramètres de la carte (menu de gauche)
5. Cliquer droit et sélectionner propriétés sur le réseau (réseau "connu", réseau inconnu)
6. Décôcher IPV6
7. Sélectionner IPV4 puis Propriété
8. Utiliser adresse fixe
exemple:
Adresse IP: 192.168.1.1
Masque sous réseau: 255.255.255.0
Adresse IP par défaut: 192.168.1.254

Serveur DNS: 192.168.1.254
Serveur DNS auxiliaire: vide

Aide
[1.Menu Démarrer
2. Entrer "cmd" dans la barre de recherche
3. Fenêtre MS-DOS s'affiche
4. Inscrivez :C:\Users\X(nom utilisateur)\ipconfig /all
5. Les informations nécessaires apparaîtront sauf DNS auxiliaire qui est en fonction de votre fournisseur d'accès internet (rechercher sur Google et vous trouverez)
Remarque:exemple est pour client BBOX]
Fin aide

9. Côcher "valider les paramètres en quittant"
10. OK
11. Toujours dans Propriété de Connexion, aller dans "configurer"
12. Onglet Avancé
13. Propriété: Adresse Réseau
14. Sélectonnier Valeur et entrer l'adresse IP
15. OK

Que Dieu vous bénisse
Signé un serviteur du Seigneur Jésus Christ
yoto- 26 oct. 2015 à 14:39
Tes mon dieux emilien :o
Utile
+2
plus moins
La réponse est sur le site de microsoft, tout simplement ! :)

http://support.microsoft.com/kb/2423416/fr#

Pour ma part, c'est la désactivation du service "Bonjour" qui a résolut le problème. (Il ne portait pas exactement le même nom ##Id_String1 qui ressemblait beaucoup au ##Id_String2... mais qui portait bien la description "service Bonjour" dans ses propriété)

Pour les fainéants :
1 - Démarrer, puis saisissez « services.msc ». Appuyez sur ENTRÉE.

2 - Dans le champ Nom de la fenêtre Services, recherchez l'un des noms suivants (Bonjour s'exécute avec tous ces noms) :

Service Bonjour
##Id_String2.6844F930_1628_4223_B5CC_5BB94B87 9762 ##
##Id_String1.xxx
mDNSxxx

Remarque : xxx est une série de chiffres variable.

3 - Cliquez avec le bouton droit de la souris sur ce service, puis sélectionnez Propriétés.

4 - Dans la fenêtre Propriétés, accédez à l'onglet Général et, dans la zone État du service, cliquez sur Arrêter.

5 - Une fois le service arrêté, sous l'onglet Général, dans la zone Type de démarrage , sélectionnez Désactivé.

6 - Cliquez sur OK et redémarrez l'ordinateur.

Y'a les capture d'écran sur le site de crosoft !

Bon courage !!!!
Utile
+1
plus moins
Bonjour, alors j'avais le même problème que vous, et la seule solution qui a marché c'est de réinitialiser le bios, puis de retourner dans le centre de réseau et partage et la l'option du réseau redevient bleu et permet de sélectionner le réseau en domestique.
Utile
+0
plus moins
En faisant un ping sur le router quand ça bug (192.168.1.1), il n'arrive pas..
Je n'est pas vraiment envie de fixer mon ip vu que les seuls IP qu'on fixe sont les serveurs et les imprimantes..

Mais si il y a moyen de fixer la palge IP sur lequel il peut se connecter je suis preneurs.. vu qu'apparemment le problème viendrais du serveur DHCP qui foire..
Utile
+0
plus moins
Essayez l'un de ces deux opération :

1- Reverifiez la clé Wifi (ou reinitialez-le)
2- Mettez à jour le driver de la carte WIFI !
Utile
+0
plus moins
https://www.youtube.com/watch?v=t5nVZE_6S2g
Utile
+0
plus moins
Bonjour,
Je viens de tomber sur ce petit problème. J'utilise une carte D-Link DFE-530TX PCI sous Windows 7, j'ai le message Réseau non identifié. Je suis allé dans la configuration de la carte et j'ai fixé la négociation en manuel (soit 10M full duplex) au lieu de Auto. Bingo, cette carte n'arrivait pas à se synchroniser avec une Box moderne ;-)
En espérant avoir aidé un peu ^^
5ptal- 22 août 2015 à 14:33
Merci Jean Marc. C'est bien cette solution qui a marché pour moi. Connexion cable ethernet directe avec la freebox revolution.
5ptal- 22 août 2015 à 14:35
Par contre je ne comprends pas pourquoi cela s'est déclenché du jour au lendemain. Alors que le connexion marchait depuis 6 mois quand j'ai installé la freebox révolution.
Utile
+0
plus moins
si j'ai bien compris vous voulez vous débarrasser du 'Banc'
Voici ce que j'ai noté:
Supprimer le banc qui vient systématiquement dans le réseau
Ouvir Panneau de configuration / Outils d'administration(Gestion de l'ordinateur) / Services/Service local - C'est sur la première ligne...
Arreter puis mettre en manuel ##Id_String1.6844F930_1628_4223_B5CC_5BB94B879762##
Le problème risque de revenir lors d'une mise à jour ! - Oui il revient

Le 18-01-2015 j'ai mis ##Id_String1..... en désactivé. Cela semble efficace, les mises à jour n'ont pas remis le banc.(Mises à jour importantes avec 5 redémarrages !)
Pour info !
Biiben 4Messages postés mardi 5 mai 2015Date d'inscription 7 mai 2015 Dernière intervention - 5 mai 2015 à 21:06
Bonjour,
quand je connecté mon câble Ethernet sur mon pc fixe, le réseaux lancé une identification puis reste sur réseau non identifié, je comprend pas, pourtant Internet marchais, j'ai même essayer une restauration à date inférieur mais le problème persiste, je suis allé dans les options, mis une adresse ip fixe pourtant toujours non identifié même en adresse ip automatique
En attendant une réponse je vous remercie d'avance

Édit : quand je vais dans diagnostic réseaux on me dit :
-connexions au réseau local n'a pas de configuration IP valide
-un câble réseau n'est pas branché correctement ou est endommagé
-la carte connexion au réseau local est désactivé
Utile
+0
plus moins
bonjour,
j'ai eu ce problème sous W7, et en rajoutant l'IP de la passerelle dans les serveurs DNS, ça re-fonctionne...
Utile
+0
plus moins
Bonjour

Voici un problème récurrent qui me hante depuis plus de 4 ans !

Je pense avoir trouver une solution : quand vous enregistrez votre profil de réseau dans le "centre réseau et partage", l'identification se fera beaucoup mieux et se maintiendra en "réseau identifié" et "réseau domestique" si vous décochez la casse "se connecter automatiquement à ce réseau dès qu'il se trouve à ma portée" pour enregistrer ce profil en mode "connection manuelle". Non seulement l'identification sera meilleure, mais en plus vous aurez moins de micro-coupures et une rapidité de connection meilleure. Le seul petit inconvénient est qu'en cas de micro-coupure, votre carte-réseau ne se reconnectera pas toute seule d'elle-même (un peu embêttant si vous lancez un téléchargement et partez faire des courses...).

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !