Signaler

échec Mise à jour de .NET Framework 3.5 Servi

Posez votre question CREVINDIOU - Dernière réponse le 9 nov. 2010 à 23:45
Bonjour, impossible d'intégrer la Mise à jour de .NET Framework 3.5 Service Pack 1 pour .NET Framework Assistant 1.0 x86 (KB963707).
Y a t il une solution SVP?
Afficher la suite 
Utile
+0
moins plus
bonsoir
essayez peut-etre avec cet utilitaire concu uniquement pour xp :

http://www.inforumatique.fr/viewtopic.php?f=83&p=17796#p17796
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !