Probléme demarrage ordinateur [Résolu/Fermé]

bernard - 22 nov. 2005 à 07:02 - Dernière réponse :  olfouta11
- 15 juin 2013 à 20:48
Depuis quelques temps j'ai du mal à allumer mon ordinateur

Il faut que j'appuie plusieurs fois sur l'interrupteur ( des fois pendant 4 minutes) pour qu'il demarre
j'ai testé lesf ils de l'interrupteur le contact électrique se fait
j'ai vérifier la pile 3v de la carte mére qui fonctionne

l'ordinateur à 2 ans

d'où cela peut il venir ???????

merci par avance
Afficher la suite 

31 réponses

Miloubre 1973 Messages postés jeudi 23 septembre 2004Date d'inscription 20 mai 2012 Dernière intervention - 22 nov. 2005 à 08:40
+23
Utile
2
Bonjour
Vu les symptomes, je pencherai pour un problème d'alimentation. Essaye de voir avec une autre si le Pc démarre normalement. Vérifie également le connecteur (blanc, large) sur la carte mère s'il est bien enfoncé, tu peux même le retirer et le remettre pour voir (en cas de légère oxidation). Une autre cause pourrait être la carte mère elle-même (beaucoup plus embêtant et plus cher).
Petite question, quand tu appuies sur l'interrupteur et que l'ordi ne démarre pas, est-ce que rien ne se passe (aucun témoin allumé, aucun son de ventilateur qui se met en route) ou il ne se lance pas mais avec témoins et ventilateurs fonctionnant.
Bon courage
A+
Cette réponse vous a-t-elle aidé ?  
slt je rencontre le même problème mon ordi ne démarre plus peux tu m'aider il na que 3 mois c'est un kit que j'ai acheter chez cdiscount je ne peux donc pas le faire passer en garantie par avance merci
salut, j'ai a peu prêt le même problème au début j'appuie sur le bouton de démarrage mon pc commence a démarrer une LED s'allume et la ventilateur qui se met en route puis il s'éteint . mais lorsque j'appuie une autre fois sur la bouton de démarrage il s'allume normalement. aider moi s'il vous plait .
+20
Utile
Bonjour,

J'ai le même probleme mais avec une petite difference , j'arrive à démarrer mais une petite barre blanche clignote au coin gauche ....
J'arrive à bien me connecter MODE SANS ECHEC mais je trouve pas le défaut .

Avez vous un logiciel qui pourrait trouver le soucis ????

Merci d'avance .......
+18
Utile
salut qu'on je démarre mon ordinateur,l'ecran fonctionne normale des le début jusqu'a qu'ilk affiche demarage windows 2000 en suite la barre pleinne de tirer comme cella la (////////////////////) juska 100% il sera ouvert juska 20% PUIS L4ECRAN DEVIENT NOIR ET L4UNIT2 CENTRAL FONCTIONNE NORMALEMENT et je saiçs pas qoui faire
+14
Utile
2
bnjour a tos! moi mon pc je met 10 minutes a l'allumer!le ventilateur se lance mai pa le bip de demarragge,l'ecran ne saffiche pa non plus!kelle peut etr le pbl!aidez moi
Bonjour,
j'ai le même probleme que toi je met mon ordinateur en route il n'y a pas de bip de démarage et haut bout de 3 à 5 essais il démarre ?.à tu eus une réponse à t'on probléme?.
également le même probleme , les ventilo et le bouton d demarage s'allume masi pas le pc ...
tabaroune 3 Messages postés samedi 17 novembre 2007Date d'inscription 27 novembre 2007 Dernière intervention - 19 nov. 2007 à 15:16
+13
Utile
Bonjour ,moi aussi j arrive pas a démarré mon pc ou plutôt difficilement voila écran noir et ecrit windown n a pas démarré correctement
etc..... après un tire sur le coté gauche clignotant l'écran noir aide moi svp
+2
Utile
j ai mis un code pour demarrer mon ordi,et maintenant je le sais plus que faire pour ca
doulalilalou 34 Messages postés mardi 5 juillet 2011Date d'inscription 26 octobre 2015 Dernière intervention - 19 juil. 2011 à 14:38
+2
Utile
1
Bonjour à tous
J'ai eu le même problème, PC s'allume mais écran reste noir... et j'ai quelques pistes de test à effectuer:

Tout d'abords, la plupart du temps si vous atteingnez le bios il s'agit d'un problème système, sinon c'est un problème matériel.

Problème matériel:
- L'alimentation: tester l'alimentation d'un autre PC sur votre tour cassé.

- La Ram: si vous n'en avez qu'une, enlevez la,nettoyez la, puis remettez la , cependant avec deux barettes de Ram présente sur votre carte mère, enlever une des barettes, allumer le poste (s'il s'allume), éteindre le PC. Remettre la barette, mais inverser les deux barettes de place.

- Proc: démonter remonté le proc/patte thermique.

- Carte mère: enlever la pile de la Carte mère pendant 30 secondes puis la remettre et démarrer le PC.


Problème système:
- Mettre le bios à zéro.

- En cas de gros virus, enlever le disque dur, brancher le DD sur une deuxième tour. Si virus supprimé, tester le DD sur la première tour ne voulant pas s'allumer précédemment.

(Seulement pour les personnes qui pocède un Cd de résintallation Windows) - Si le problème persiste, formater le disque (tout en restant sur la deuxième tour), avant ça, prendre les infos importante sur le disque et les copier sur un autre DD (logique) . Après le formatage, redémmarer le PC et booter sur le disque formaté. Réinstaller Windows, quand ceci est términé, remettre le DD dans le premier PC qui ne pouvais pas démarrer.

Pour plus d'information: http://forum.hardware.fr/hfr/Hardware/Materiels-problemes-divers/probleme-demarrage-boot-sujet_702513_1.htm

S'il s'agis d'un problème venant de la carte mère, ou du proc, le problème est beaucoup plus délicat, il faut racheter une carte ou un proc (très chère)

Si vous avez d'autres idées à me soumettre, je suis ouvert.

Bonne journée.
comment metre le bios a 0
el fujitivo - 2 mai 2008 à 19:41
+1
Utile
1
porquoi kand je alume mon ordi, il ouvrer toujour mes documents?
salut je crois peut etre savoir dans windows dans le menu démarrer ensuite programme tu dois avoir un fichier démarrage ou il y aurait "mes documents" tu n'a plu que a enlever le fichier "mes documents" de démarrage et comme cela quand tu allumera ton ordi se fichier ne s'ouvrira plus voilà j'espère que c'est cela a++
+1
Utile
bonjour pouvez vous me donner la marque de votre pc j ai le méme probleme avec mon pc acer merci
le-loup-gris - 24 avril 2010 à 15:07
+1
Utile
pour mon cas, c'était un simple problème de carte graphique mal placée dans l'ordinateur... c'est peut être un problème pour d'autre si ca peut aider. ^^
carol27 5 Messages postés samedi 15 mai 2010Date d'inscription 18 mai 2010 Dernière intervention - 15 mai 2010 à 18:12
+1
Utile
Bonjour,

J'ai exactement le meme problème que vous avez décrit c'est à dire au démarrage lorsque je met mon mot de passe j'ai déconnexion automatiquement
j'ai essayé le mode sans échec, ensuite le formatage en conservant mes données à plusieurs reprise, mais ça ne fonctionne pas!!! Par contre démarrer en mode sans echec en tant qu'administrateur est ce que ça permet d'éviter de l'ouvrir avec le mot de passe?
Pouvez me dire comment ouvrir en tant qu'administrateur? car la ou ça bloque, quand ça indique déconnexion c'est lorsque je met le mot de passe
Je pense au formatage complet mais je crains de perdre des donnée qui sont important sinon je l'aurais fait.

Merci d'avance pour vos réponses et votre aide.
Il Profeesore - 22 nov. 2011 à 15:32
+1
Utile
Apprend d'abord l'orthographe, tu auras peut-êre une réponse quand on aura compris ta question
0
Utile
Pour info mon probléme de démarrage venais de ma carte graphique qui était hors service
le-loup-gris 35 Messages postés mardi 27 octobre 2009Date d'inscription 21 octobre 2010 Dernière intervention - Modifié par le-loup-gris le 21/10/2010 à 21:58
0
Utile
bonjour,
hug, tu a dit que c'était ta carte graphique qui ne marchait plus; mais comment fait-t-on pour la mettre HS? Parce que j'ai installé un jeux assez lourd et j'ai une très mauvaise carte graphique, tu pense que ça peut être ça?
-- le-loup-gris --
Le-Loup-Gris - 13 janv. 2010 à 21:00
0
Utile
Bon, pour la carte graphique, elle etait mal branchée se qui empechait de demarrer l'ordi... c'est un autre probleme du coup mais bon, du même genre...
0
Utile
2
Bonjour,

Depuis quelque temps j'ai un probleme avec mon ordinateur. J'appuis sur le bouton d'allumage, tout se passe bien. puis Un pobleme s'affiche " USB device over current statud detected" et il y a 15 seconde avant que l'ordi ne s'eteigne tout seul :'(.

Quelqun peut-il m'aider ?

Merci d'avance



P5Q-E
Windows xp familiale
3.25Gram
Dual core 3.17Ghz, 3.16Ghz
Tu a peut être ajouté un matériel récemment qui se branche sur un périphérique usb ?
Bonjour, j'ai le même problème, j'ai récemment installer Wow, mais je pense que ma carte graphique ( 560 GTX ) peut aisément le supporter ! Surtout que je ne l'ai pas encore lancé.. Mon pc est nickel , il ne s'est rien passé de spécial et voilà ! J'ai rien ajouter en USB non plus ... De l'aide s'il vous plait ...
0
Utile
salut j'ai le même problème depuis une attaque de virus je vais peut être formater quel es ton système?
0
Utile
pas de trop de virus????????
probléme demarrage ordinateur - page 2