Posez votre question Signaler

[ Bureau] icones disparues [Résolu/Fermé]

tether 123Messages postés vendredi 21 janvier 2005Date d'inscription 17 novembre 2013Dernière intervention - Dernière réponse le 2 mai 2010 à 18:25
Bonjour.
Suite à une manipulation malencontreuse, toutes les icones de mon bureau ont disparu et je ne parviens plus à poser un raccourci.
J'ai probablement désactivé (ou activé) une case quelque part mais je ne retrouve pas à quel endroit.
Merci à qui me donnera la méthode pour retrouver les icones sur mon bureau à l'ouverture de la session.
Lire la suite 
Réponse
+177
moins plus
Salut,
clic droit sur le bureau > Active Desktop : Afficher les icones.

tether 123Messages postés vendredi 21 janvier 2005Date d'inscription 17 novembre 2013Dernière intervention - 7 nov. 2005 à 14:35
Bonjour
Merci Yoan, j'exécute et te tiens au courant
tether 123Messages postés vendredi 21 janvier 2005Date d'inscription 17 novembre 2013Dernière intervention - 7 nov. 2005 à 14:50
Re-salut Yoan
C'est ok. Mon bureau est de nouveau chargé d'icones.
Merci
Réponse
+42
moins plus
salut tether,

c'est normal tu a du apuyer sur "afficher les icônes du bureau" alors tu les a toute enlever, il faut que tu aille sur ton bureau et que tu clique droit après sur affichage et tout en bas il y a écrit "afficher les icones du bureau" et tu reclique dessus et elle vont réaaparaitre.

aurevoir

ju313- 6 avril 2010 à 09:37
merci vca ma bien aidé car javé le meme souci et je comprené rien du tout
les jum- 8 avril 2010 à 20:07
vous êtes trop fort merci ^^
Réponse
+24
moins plus
Salut à tous !

Alors je sais pas si on a le meme pb mais mes icones ont disparu du bureau d'un coup!

Apres deux trois recherches, il me semble avoir trouvé une solution...j'espere qu'elle vous conviendra ( g XP SP2) :

Sur le bureau :

Clic droit --> Réorganiser les icônes --> Cocher "Afficher les icônes sur le bureau"... Je ne sais pas pourquoi moi non plus cette option s'est décochée peut etre suite à une install ... Bref pour l'instant tout remarche bien!!

Bye

aurélien d'amiens- 28 avril 2008 à 15:55
Merci a toi ! ! !

Des fois les solutions aux gros problémes sont bêtes comme du foin ! ! !

Merci du tuyau, a marché du premier coup, enfin pour info : j'avais fait la manip indiqué quelque post avant toi ! ! !

Donc pour moi ceci a marché : Ctrl+Maj+echap>explorer.exe puis : Clic droit --> Réorganiser les icônes --> Cocher

"Afficher les icônes sur le bureau"
Réponse
+22
moins plus
SI tu n'as plus rien sur ton bureau essaie de taper Ctrl+Maj+Echap > nouveau processus > explorer.exe
Dis-nous si ton bureau se charge.

Réponse
+13
moins plus
Salut, Je viens d'avoir le même problème, et complêtement au hasard j'ai réussit a aranger le probleme.

Clic droit - Affichage - (décochez la case "afficher les icones du bureau) Ensuite
Clic droit - Affichage - (recocher la case "afficher les icones du bureau) . Et normalement votre probleme est résolu.

Réponse
+8
moins plus
clic avec e bouton droit du bureau il t'apparaitera(afficher les icones du bureau)clic sur

Réponse
+6
moins plus
slt mais toutes les réponses pour remettre les icones ne fonctionnes pas chez moi.tres décu de toute cette merde c est trop chiant un pc je mets le mien a vendre.ciao a tous.

Carine- 25 mai 2008 à 17:58
Moi non plus il n'y a rien qui marche! je ne peux rien cliquer sur le bureau. Et quand je vais sur le gestionnaire des tâches, je trouve bien explorer.exe mais j'en fais quoi?
j'ai aussi mon bouton pour éteindre pour ordi qui a disparu par la même occasion.
Quelqu'un a une solution miracle?
nec- 11 févr. 2009 à 17:00
Bonjour a tous

je teste actuellement windows seven bêta bureau pas inactif mais icône ne s'afficher plus mais clic droit marche toujours impossibilité de remettre des raccourcis ou icône ma solution clic droit>personnaliser>un themme au pif valider donc OK>logiquement vos icône reaparesse> la vous remettrai votre thèmes habituel (admet on que votre thème de dépare était sss au pif vous avez pris eee et vous remeter cotre sss) voila et ok

je suis de passage ne me remmetre aucun msg merci
Réponse
+6
moins plus
apres avoir fait un update en passant de sp2 a sp3 mon bureau disparait la souris bouge mais le clic droit nefonctionne pas mais je vois tout quand je passe en safe mode.
quelqu'un pourrait me conseiller quoi faire svp. je suis nouveau sur le forum

Réponse
+6
moins plus
Oui, j'ai essayé de faire ce que tu as fait ... par contre après avoir rentré explorer.exe dans 'nouvelle tâche' du gestionnaire de tâche. je clique sur OK la page avec mes documents apparaît mais rien d'autre puis j'ai arrêté et rallumé l'ordinateur mais rien ne change ...
Alors oui j'ai fait une analyse avec avast (qui est mon anti virus), puis avec spybot. J'ai supprimé tous les virus ou tout ce qu'ils trouvaient anormal et rien a changé ...
Que puis je faire de plus ???

Merci beaucoup pour votre réactivité

Réponse
+6
moins plus
prenez le temps de lire ca vaut le coup. c'est un peu long mais ca marche et à la fin vous comprendrez.

j'ai fini par trouver au bout de 2 nuit blanche en prenant des infos de plusieurs personnes sur des forums différents.
j'espère que ça marchera pour vous. voici le détaille:

tapez regedit.exe puis lancez votre recherche sur le disque dur C :. Double-cliquez sur le fichier exécutable trouvé. S' ouvre alors l' Editeur de registre système. Cherchez la clé suivante : HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Explorer\StuckRects
Pour Windows XP ou 2000 la clé à supprimer est : StuckRects2
Il est parfois nécessaire de supprimer ces deux autres sous-clés : Streams et StreamsMRU.


puis : ctrl+alt+sup Puis Nouvelle Taches .tapez Regedit
HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Winlogon
puis dans le menu de gauche clic droit sur "shell" ensuite"modifié la valeur "explorer.exe

ATTENTION TOUTE NOS BECANNES SONT DIFFERENTES, C'EST POUR CA QUE POUR CERTAINS CA MARCHE ET QUE POUR D'AUTRE CA NE MARCHE PAS TOUT EST HISTOIRE DE REGISTRE DE CLEF.
Pour certain il faudra supprimer "StuckRects" pour d'autre aller dans le "shell" d'autre iront dans ms config sous "gestionnaire de tache" etc etc etc.................

si cela ne marche pas, aller télécharger "Smitfraudfix" sur telecharger.com ou "autre lien" et suivez les instructions
du programmes.
ensuite remplissez votre bureau. refaire un nettoyage avec "C Cleaner" puis réparer les erreurs toujours avec C Cleaner", puis faire un scan avec un bon anti virus si ca en trouve supprimez les, bien évidemment.
Malwarebytes' Anti-Malware m'a décelé malgré tout encore d'autre saloperie. puis un petit scan avec
Spybot - Search & Destroy.

OUF on y est normalement.

je ne suis pas en pro de l'informatique mais je pense que tous ces petit logiciel nous répare ce qu'ils savent réparer
ils sont différent et meme si ils s'attaquent a des choses communes parfois ils ont chacun leur programmation propre.
en clair l'un décellera pas forcement, ce que l'autre aura déceller.
Au Fait c'est un dérèglement du système mais ceci n'est pas du à une mauvaise manip, ou au hasard.
pour ma part je pense que c'est un virus ou autre Saloperie

moi c'est survenu après avoir (comme un con) executer un progamme sur un site ou je ne suis pas fier d'avoir été)..


le mec qui fait ça est un pro il utilise les registres non commun de nos bécanes et nous fait tourner en rond.
(on a tous les bonnes solutions mais elles nous sont propres)

Ps : si après tout ça ca ne marche pas alors restauration antérieur qui ne marchera pas vu tous les posts sur les forum sinon réinstaller xp ou autre

si ce post dépanne ne serait ce qu'une personne j'en serait très content.

Salut a tous et bon courage. a tous problèmes une solution.

vince24- 30 nov. 2009 à 17:48
Merci beaucoup nulen informatique, finalement tu ne l'est pas tant que ça
Réponse
+5
moins plus
J ai le meme prob ... (tout le bureau a disparu,il n ya plus menu demarrer
en demarrant une nouvelle tache , il dit que le explore.exe est introuvable

Réponse
+5
moins plus
J'ai trouver une solution
Elle fonctionnera peut etre chez vous....

http://www.generation-nt.com/...

Réponse
+4
moins plus
ya pas plus d explication que ca tu veux qu on clic droit sur le bureau mais le bureau est inactif on peut rien faire alors comment faire

Réponse
+4
moins plus
a j'oubliais aussi mais depuis que mon ordi a ce probleme et bien il est plus lent aussi est ce normal que dois je faire ds ce cas la !?? merci encore !!!! cordialement quelqu'un qui a besoin de votre aide !!

Réponse
+4
moins plus
Bonjour à tous!
J'ai le même roblème que certaines personnes : je n'ai plus de bureau, plus d 'icones ni de menu démarrer! Aucune des solutions écrits n'a marché pour moi. Si vous en connaissez une autre merci de me l'indiquer.

ishi-san- 18 juil. 2008 à 10:29
Moi, j'ai fait "ctrl alt delete", "nouvelle tâche (executer)" tapé explorer.exe ok et j'ai du redémarrer mon ordi 2 fois. J'ai tout retrouvé.
Bon courage à tous

Un grand merci aux génies qui nous aident gratuitement, je leur dois les quelques cheveux qui me restent.
Réponse
+3
moins plus
moi je rencontre le meme probleme mais ces icones qui ont disparut dans mon dossier mes documents, le fichier est toujours la mais l'icone inititial n ai plus la, j ai fait clic droit propriete du document et la j ai changé icone car il ne veut pas me remettre icone par defaut c ela est du a quoi merci.

Réponse
+3
moins plus
salut si quelqu'un peut m' aider j'ai perdu ma barre de tache avec demarrer l'heure et tous le reste comment faire pour les retrouver si vous avez la solution merci d'avance

Réponse
+3
moins plus
Merci beaucoup nulen!

:)

Réponse
+3
moins plus
Bonjour,

j'ai le meme problème depuis ce soir et je n'arrive pas à restaurer mes programmes

en faisant un clic droit sur une icone ce sont toutes mes icones qui changent dans le meme programme. As tu résolu ton problème STP et comment ?
merci de me répondre
Pôdefraïses

Réponse
+2
moins plus
Salut la compagnie !!! je vous écris parce que j'ai aussi le même problême avec mon ordi portable mon bureau a disparu (comme par magie) donc la stupeur je me suis précipité sur le forum pour trouver la réponse que je me suis empressé d'exécuter et la PAF nickel chrome sa fonctionne donc la vous allez vous dire mais c'est quoi ce blaireau (noble rongeur cependant) qui vint faire le tas !! Mais non c'est la que probleme intervient je m'explique : a la fin quand j eteins mon ordi tt est normal sauf cas chaque fois que je le rallume il me fait la même tuile, donc voila ma question serait comment faire pour ne plus avoir a faire c'est manips a chaque fois que j' allume mon ordi!?
Je vous remerci d'avance pour vos réponses et surtout VIVE LE OUEB !!!!

Ce document intitulé «  [ Bureau] icones disparues  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.