Lenteur d'ouverture des pages WEB [Fermé]

dedej - 5 nov. 2005 à 21:15 - Dernière réponse : kmf31 1569 Messages postés mercredi 30 mars 2005Date d'inscriptionContributeurStatut 27 février 2007 Dernière intervention
- 8 nov. 2005 à 20:00
Bonjour,

Je rencontre un grave probléme de lenteur lorsque je me connecte sur le NET.Les pages mettent un énormément de temps à s'ouvrir.
Que doi-je faire ?
Y a t-il des programmes ou autres à désactiver pour éviter ce probléme de lenteur ?
Dans l'attente de vous lire,
Merci d'avance
Afficher la suite 

5 réponses

kmf31 1569 Messages postés mercredi 30 mars 2005Date d'inscriptionContributeurStatut 27 février 2007 Dernière intervention - 8 nov. 2005 à 20:00
+2
Utile
Regarde ici le point 2) apropos de tcp-optimiser:
http://www.commentcamarche.net/forum/affich-1898965-Probl%E8me-irr%E9solvable-avec-Tele-2#2
notamment pour baisser la valeur de MTU. Peut-etre ca aide a resoudre le probleme. De toute facon de passer un coup de tcp-optimiser ne peut etre que benefique.
Cette réponse vous a-t-elle aidé ?  
nypcmember 55 Messages postés samedi 5 novembre 2005Date d'inscription 19 novembre 2005 Dernière intervention - 6 nov. 2005 à 03:27
0
Utile
1
SALUT
c'est quoi ta connection(normale/adsl...)?
quel est ton fournissuer d'acces internet(FAI)?
-j'ai deja rencontrer le meme probleme
Bonjour,

Pas facile de naviguer.Compte tenu des problémes que je rencontre, je dois me conecter depuis mon lieu de travail.
Bon, pour répondre à votre question :
je n'ai pas l'adsl et mon fournisseur est wanadoo.

Dans l'attente de vos nouvelles,
Slt
0
Utile
1
salut, peut etre que c'est les cookies et les fichiers temporaires qui en sont responsables, il faut les supprimer.
Bonjour,

J'ai tout viré cookies, fichiers temporaires et nada.
Toujours le même probléme.