Signaler

Flèches Firefox aller retour inexistantes [Résolu/Fermé]

Posez votre question jackaline 590Messages postés vendredi 5 février 2010Date d'inscription 2 avril 2017 Dernière intervention - Dernière réponse le 31 mai 2011 à 16:24 par ludo2103
Bonsoir,
Je viens d'installer Firefox comme page de navigation que je voudrais par défaut. Je ne parviens pas à la fixer comme telle, de plus, celle-ci ne possède pas de flèches aller et retour, ni. de marques pages pas plus que de bouton outils.
S'il vous plait, avec des termes précis, pour personne "ignorante" pouvez vous m'aider.
Cette question a peut-être déjà été posée mais je n'ai rien trouvé qui traite ce sujet.

Par avance, je remercie bien chaleureusement les internautes avisés susceptibles de répondre à mes questions



Afficher la suite 
Utile
+6
plus moins
salut,

Quand tu es sur firefox, appuis sur ALT, la barre devrait apparaitre.
Puis tu fais clique doit sur cette barre et tu coches " Barre de menu " et " barre de navigation " si ce n'est pas déjà fait.
Cette réponse vous a-t-elle aidé ?  
isa- 19 déc. 2010 à 10:58
Super j'ai suivi ce que tu as dis tout est rentré dans l'ordre
Merci beaucoup
mitille- 18 janv. 2011 à 09:37
merci!!!!
ludo2103- 31 mai 2011 à 16:24
j'ai eu le meme probleme, merci beaucoup
Utile
+1
plus moins
Salut,

Clique droit tout en haut de la fenêtre FireFox (là où sont normalement les boutons "Outils","Affichage", etc...) et coche "Barre de menus".

Puis clique sur "Affichage" > "Panneau latéral" > "Marques pages".

A+ =)

Utile
+1
plus moins
Bonsoir,

Je vous remercie pour vos réponses rapides. Je n'ai encore rien mis en place. Il me faut le temps de réfléchir. Je vous tiens au courant des applications.
En attendant merci, et sûrement à bientôt.

Bonne soirée, je ne vous oublierai pas.

PS :Je ne pense pas que je vais faire cela ce soir. Cette journée a été épuisante
Utile
+0
plus moins
Bonjour,
Ferme toutes les fenêtres firefox. Ensuite, va dans démarrer, tous les programmes, mozilla firefox et lance firefox mode sans échec. Dans la fenêtre, coche: réinitialiser les barres d'outils et les contrôles, coche: réinitialiser les préférences à celles par défaut de firefox et clique sur: effectuer les changements et redémarrer. Les flèches suivant et précédent devraient être revenues. Si la barre de menus n'est pas apparente, clique sur Alt, affichage, barre d'outils et coche: barre de menus.
Utile
+0
plus moins
bonjour les fléches aller retour ont disparu comment les réinstaller merci d,avance
kaneagle 74034Messages postés mercredi 27 mai 2009Date d'inscription ContributeurStatut 28 mai 2017 Dernière intervention - 23 déc. 2010 à 11:38
Bonjour,

Ferme toutes les fenêtres firefox.
Ensuite, va dans démarrer, tous les programmes, mozilla firefox et lance firefox mode sans échec.
Dans la fenêtre, coche: réinitialiser les barres d'outils et les contrôles et clique sur effectuer les changements et redémarrer.

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !