Signaler

"Le relais n'est pas autorisé" [Fermé]

Posez votre question Hector75020 - Dernière réponse le 10 juil. 2014 à 18:46 par Grandpierrot
Bonjour,

Depuis quelques jours mon Iphone se refuse à envoyer des messages ou des réponses à des messages sous prétexte que "le relais n'est pas autorisé".
Le s messages sont automatiquement mis dans ma boîte d'envoi.
Que faut-il faire?
Merci!
Afficher la suite 
Utile
+73
plus moins
Je viens de trouver sur un autre site!
Si tu es chez free, le port pour le smtp a changé depuis la dernière mise a jour
Port 25..., moi ça marche!!!
Cette réponse vous a-t-elle aidé ?  
JLF78- 2 juil. 2012 à 14:16
Merci, 25 marche.
tom- 10 sept. 2012 à 21:15
Bonjour, je viens d'ajouter une nouvelle boîte de réception, c'est une edhec... Et je me retrouve avec le même message que les autres... Pouvez-vous m'aider s'il vous plaît ?
Aldro- 11 oct. 2012 à 19:19
Merci !! Depuis le temps que je cherche !
Sylouche- 8 août 2013 à 12:26
Merci pour l'info
Patg- 5 avril 2014 à 22:03
Merciiii je cherchais et ça marche nickel !!!
Utile
+4
plus moins
Tom, tu peux me téléphoner 01 39 80 70 66, je te donnerais tous les réglages car j'ai aussi beaucoup galérée. Maintenant ça marche pour moi.
bravo2zero- 27 déc. 2013 à 15:15
pourquoi ne pas simplement les mettre a la disposition des gent qui galerent ?
Utile
+1
plus moins
Françoise me donnerais-tu un coup de main aussi? J'ai le même souci! Merci.

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !