Signaler

Probleme debloquer contact samsung wave !! [Résolu/Fermé]

Posez votre question geovapor 2Messages postés jeudi 15 juillet 2010Date d'inscription 15 juillet 2010 Dernière intervention - Dernière réponse le 8 mars 2014 à 15:54
Bonjour,
Voila g le samsung wave et en regardan un msg , g sans faire expres appuyer sur bloquer et je ne peu plu recevoir les msg de la personne que g bloquer je voudai savoir comment faire pour le debloquer ?? merci
Afficher la suite 
Utile
+925
moins plus
Bonsoir, je viens davoir le tour en principe tu fais parametres + application + message + param generaux + bloquer les mess + il saffiche alor par adresse le num bloker tu fais supprimer et voila le tour est jouer
ade 56485- 30 déc. 2010 à 20:19
merci je pourai enfin lui parler <3
Amoilaliberté- 31 déc. 2010 à 14:52
Meilleure réponse en effet!
J'ai découvert seulement hier que les messages que je ''ne resevais plus'' depuis des mois se trouvaient en fait dans ma boite de spam.
PROBLEME RESOLU!!
grigri91- 31 déc. 2010 à 19:01
Merci Beaucoup Fabrice
Chachalou94- 19 août 2013 à 23:59
Merci vous m'avez vraiment bien aidez!?
Répondre
Utile
+80
moins plus
il faut aller dans le menu des message, aller dans paramètre, après aller dans param généraux, cliquer sur bloquer les messages, menu, suppr, sélectionner et supprimer
ludo- 22 sept. 2010 à 16:00
merci bocou jai reusi grase a toi
joelle- 2 oct. 2010 à 13:41
merci pour l info ça marche à nv
Utile
+41
moins plus
Bonjour,
C'est tout simplement un contact bloquer.
Il faut aller dans menu principal/paramètres/applications/message/param. généraux/bloquer les messages.
Et débloquer le correspondant.
Cordialement.
Utile
+33
moins plus
J'ai bloqué un de mes contacts sans faire exprès. J'ai essayé votre solution ou il faut aller dans paramètre, application... Mais le problème c'est que sa ne débloque que les messages et pas les appels. Le contact peut donc m'envoyer des messages mais pas m'appeler! J'attend votre réponse. Merci d'avance!
Utile
+24
moins plus
tony 19 jui 2010 à 00:58
Bonsoir, je viens davoir le tour en principe tu fais parametres + application + message + param generaux + bloquer les mess + il saffiche alor par adresse le num bloker tu fais supprimer et voila le tour est jouer


Merci mec!
Akasha- 22 nov. 2010 à 14:30
Merci bcp !!!
mathiilde- 3 déc. 2010 à 22:09
Merciii BEaucoup :D Jss Super contente J'avais Bloké mon copain et mon meilleur Amii
emma- 30 déc. 2010 à 18:28
merci car la j avais bloker ma meilleure ami
Utile
+21
moins plus
moi aussi jai le meme probleme mais tu peux aller les voir dans la "boite des spam" dans le menu des messages pour voir les messages des personnes bloquées
Utile
+16
moins plus
bsoir j'ai eu le meme tour et j'ai beau l'effacer de la liste le numéro reste toujours bloqué! j'ai meme tenté d'effacer completement le contact et de le recreer, et le numero apparait toujours avec un sens interdit sur le coté aidez moi svp merci cdlt
nina- 1 déc. 2010 à 09:01
en fait ce n'est pas un sens interdit, simplement un signe "moins".
il te sert si tu veux supprimer le numéro
seul les numéros qui sont affichés en faisant la manip plus haut sont bloqués
Utile
+15
moins plus
quand tu est sur recu message appuis sur le trait du milieu pour les parametre alors appuit sur parametre puis parametre generaux puis bloquer les message alors la click sur le numero bloquer et fait supprimer et voila apres sait bon
Utile
+15
moins plus
Merci beaucoup pour l'astuce
Utile
+14
moins plus
Bonsoir,

J'ai eu aussi le même problème, et j'ai réussi à débloquer, mais depuis dès que j'envoie un message de plus de 1 SMS à cette personne, je reçois comme accusé de réception "en attente" et la personne en question ne reçoit jamais le SMS. Si quelqu'un avait une solution pour remédier à ce problème, cela serait très cool.

Merci d'avance
Utile
+13
moins plus
merci à tous! pour moi cà a fonctionné bisous
Utile
+13
moins plus
merciii beaucoup a tout le monde =)
il vient de m'arriver la meme chose =S !!!
Utile
+12
moins plus
ouaaa mercii wllh tu ma sauver la vie jtmmmmmmmmm
Utile
+1
moins plus
même problème !!! toujours pas de solution ?
Utile
+1
moins plus
moi c'est pareil ! et je n'ai tjrs pas trouvé la solution...
Utile
+1
moins plus
et pour les appel quelqu un sai????
Utile
+1
moins plus
je ne trouve pas ou est "numérotation d'aapel" une fois que je suis dans parametre. J'ai le même probléme jai réussi a débloquer pour les message mais pas pour les appel.
quelqu'un peut m'aider?
Utile
+0
moins plus
ahhhhhh j'ai trouvé : menu, paramère, applications, messages, paramètres généraux, bloquer les messages et supprimer :o)
Utile
+0
moins plus
merciii =D
Utile
+0
moins plus
merci merci et encore merci !!!

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !