Page web inaccessible [Résolu/Fermé]

titous - 11 juin 2010 à 11:33 - Dernière réponse :  ...
- 4 mars 2012 à 00:05
Bonjour,

Actuellement j'ai un portable que j'essais de relier par wifi à un modem neufbox.La connection se fait très bien (les cinq barrettes sont vertes) elle est même excellente mais je n'arrive pas à acceder à internet un message apparaît : "page web inaccéssible,erreur 105 serveur introuvable".
Pouvez vous m'indiquer la ou les solutions à ce problème.

Merci



Afficher la suite 

12 réponses

ekim55 75859 Messages postés mercredi 27 mai 2009Date d'inscriptionContributeurStatut 14 janvier 2018 Dernière intervention - Modifié par ekim55 le 11/06/2010 à 11:44
+2
Utile
8
Bonjour,
Ouvre IE, outils, options internet, onglet sécurité, cliques sur rétablir toutes les zones par défaut, onglet connexions, paramètres réseau, il faut que tout soit décoché, onglet avancé, clique sur rétablir les paramètres avancés, ensuite clique sur réinitialiser...., ( les paramètres de IE par défaut ), accepte, appliquer et OK.
L'être humain est à son mieux quand les choses sont au pire.
Cette réponse vous a-t-elle aidé ?  
ekim55 75859 Messages postés mercredi 27 mai 2009Date d'inscriptionContributeurStatut 14 janvier 2018 Dernière intervention - 24 juin 2010 à 22:12
Y a pas de quoi,
Bonne journée.
salut ben moi toujour rien et ses sur google chrome sur internet exploreur et modzila les trois ne veulent rien me donner que doije faire
salut moi j'ai deja desactiver le TLS 1.0 puis j'ai essayé comme vs ns avez demandé tjrs Page Web inaccessible :(((((((
je ne sais pas qui tu es, ce n'est pas moi qui ai demandé l'info, mais mille fois merci. bonne journée
Petit problème... Google Chrome n'est pas parvenu à trouver la page www.facebook.com. toujours comme ça :(
Ben' 896 Messages postés samedi 26 septembre 2009Date d'inscription 4 août 2017 Dernière intervention - 11 juin 2010 à 11:38
0
Utile
Alors, as-tu déjà vérifier si ta connexion ce faisait vraiment? Va sur la commande (cmd dans éxécuter), et tape donc l'adresse IP qui ce trouve dans: Clique droit sur l'icone qui représente ta conexion, propriété, protocole TCP/IP v4, et l'adresse IP, qui se trouve dedans.

Tapes dans la commande: PING puis ton adresse IP
Exemple:
PING 192.164.0.1
Et donne nous ton rapport =P
0
Utile
Merci Ben pour votre réponse,cependant j'ai un souci quand je suis votre démo, je fais executer dans accessoire,il apparaît un tableau dans lequel je retrouve cmd je clique sur ok et là j'obtiens un tableau noir avec des informations sur microsoft ,mais rien de plus et pas d'icone sur laquelle je puisse cliquer.Il s'agit bien de cet "executer dans accessoires"Excusez moi de vous mettre à nouveau à contribution merci
0
Utile
Merci à tous pour vos conseils.Probleme résolu.