Posez votre question Signaler

Erreur 102

tonton - Dernière réponse le 13 juil. 2011 à 10:16
Bonjour,
<depuis environ 3 semaines, je n'ai plus accès a internet. lorsque je lance google chrome , j'ai le message "erreur 102(net::ERR_CONNECTION_REFUSED) : Erreur inconnue"
Je suis sous windows 7.
J'ai essayé toute sorte de propositions sur forums sans succés.J'ai même tenté une restauration système à une date antérieure au pb, sans résultat.
merci de votre aide
Lire la suite 
Réponse
+1
moins plus
Bonjour,
Ca peut être le proxy.

Clique sur la "clé à molette" > option > options avancées > modifier les paramètres du proxy > connexions > paramètres réseau > serveur proxy Décoche "utiliser un serveur proxy pour votre réseau local" et valide par OK.

Redémarrage de Google chrome et reteste
annelo- 24 oct. 2010 à 14:23
bonjour
j'ai le même pb est ce que vous avez trouvé une solution ?
merci de votre réponse
Répondre
vitow 2Messages postés mardi 12 juillet 2011Date d'inscription 13 juillet 2011Dernière intervention - 13 juil. 2011 à 10:16
bonjour
j'ai le même probleme Depuis quelques jours je ne peux plus me connecter sur Internet avec l'ordinateur famillial ==>erreur 102 connexion refusée.

Je pense que cela vient du contrôle parental (OPTNET) mais je ne peux pas le désinstaller
Message d'erreur " runtime error (---le chemin---)\optproxy.exe abnormal program termination"
il me faut le code fourni par optenet.

RefCode : 7CE22695E3
Répondre
Ajouter un commentaire
Annonces
 
moins plus
Réponse
+1
moins plus
Merci de ton aide

J'avais déjà essayé ça. Toujours sans succés.
Ajouter un commentaire
Annonces
 
moins plus
Réponse
+1
moins plus
@ Romu

En fait j'avais le contrôle parental d'orange. Je l'ai viré et depuis ça marche !!

Merci à tous
Ajouter un commentaire
Réponse
+0
moins plus
OK, et ça?
1. Clique sur le menu Outils.
2. Sélectionne Options.
3. Clique sur l'onglet Options avancées.
4. Clique sur Paramètres proxy changement. Cela ouvre la boîte de dialogue Propriétés Internet.
5. Clique sur Paramètres LAN.
6. Assure-toi que le "Détecter automatiquement les paramètres" est cochée.
7. Clique sur OK pour toutes les boîtes de dialogue
tonton- 10 juin 2010 à 21:57
toujours la même erreur
Répondre
lal- 22 janv. 2011 à 16:59
pareil je viens d'esseyer mais toujours le meme probleme....
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
moi aussie sa marche pas et jai le meme probleme aider moi
Ajouter un commentaire
Réponse
+0
moins plus
Ajouter un commentaire
Réponse
+0
moins plus
j'ai esseyé aussi et sans succès non plus. que dois-je faire ?
Ajouter un commentaire
Ce document intitulé «  erreur 102  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.