Icônes cachés sur le bureau [Résolu/Fermé]

totonono - 31 mai 2010 à 16:43 - Dernière réponse :  pato
- 15 août 2014 à 16:19
Bonjour,

J'ai voulu faire mon malin en passant tous les icônes en invisibles et maintenant je sais plus comment les remettre visibles...

Merci pour votre aide!

Afficher la suite 

9 réponses

keupon17 746 Messages postés mercredi 6 août 2008Date d'inscription 16 avril 2014 Dernière intervention - 31 mai 2010 à 16:47
0
Utile
click droit sur le bureau > affichages > afficher les icones du bureau
espion3004 8642 Messages postés mardi 10 juillet 2007Date d'inscription 19 novembre 2011 Dernière intervention - Modifié par espion3004 le 31/05/2010 à 16:48
-1
Utile
Bonjour fais un clic droit sur ton bureau => affichage => coches afficher les éléments(icônes) sur le bureau


Hacker pour apprendre et aider...
baker95500 92 Messages postés dimanche 18 janvier 2009Date d'inscription 22 novembre 2012 Dernière intervention - 31 mai 2010 à 16:47
-1
Utile
3
Salut,
alors on essaye de cacher des icones comprométant? ^^
La solution :

Dans nimporte quel dossier: outils>option des dossier>Affichageet tu cherche"afficher les fichier et dossier caché"
voila tu applique et tu retrouve ton icone.

Pour recacher les fichiers c'es dans l'autre sens ^^

Bye =)
totonono 3 Messages postés lundi 31 mai 2010Date d'inscription 4 juin 2010 Dernière intervention - 31 mai 2010 à 17:03
Merci! Ca marche!
moi j'ai une edition vista familial et j'y arrive pas :O
Salut ! Pour Vista et win7 de tête tu peux aller dans "ordinateur", en haut a gauche tu doit avoir organiser, tu chercher option des dossiers et la tu retrouve le même chemin :)

En espérant que ça le fasse :)

A plouch

Ps: wooow, la date xD
Neliel 6217 Messages postés jeudi 9 juillet 2009Date d'inscriptionContributeurStatut 20 mars 2017 Dernière intervention - 31 mai 2010 à 16:47
-1
Utile
2
Bonjour,

Clic droit sur le bureau / Affichage / Afficher les éléments du Bureau
ca ne marche pas
ça marche merci c'est génial