Signaler

Pas de connection sur google [Fermé]

Posez votre question anrn.16 4Messages postés lundi 29 août 2005Date d'inscription 30 août 2005 Dernière intervention - Dernière réponse le 3 août 2010 à 22:37 par unhomlibre
Bonjour,
je ne parviens plus à utiliser le moteur de recherches Google ou à me connecter sur certains sites. En revanche pour d'autres je n'ai pas de problème.
Je précise que la page ne s'ouvre pas complètement sans message d'erreur.
Quelqu'un aurait-il une idée ?

Merci
Utile
+1
plus moins
Ah! Live Search de MSN fonctionne! Attendons voir si google remarche plus tard ou si quelqu'un à une idée du pourquoi du dysfonctionnement...
Cette réponse vous a-t-elle aidé ?  
Utile
+0
plus moins
Salut anrn.16, telecharge ce qui est ci dessous,si tu ne l'as pas dejà: navigateur leger et agreable qui te fournit google gratos, ça devrait faire:

http://www.01net.com/telecharger/windows/Internet/navigateur/fiches/25711.html
Utile
+0
plus moins
Bonjour,

idem, impossible de charger Google ... ?
Bon, ben, on attends voir...
1Miko 4Messages postés jeudi 2 octobre 2008Date d'inscription 2 octobre 2008 Dernière intervention - 2 oct. 2008 à 10:45
Qu'est ce que tu as comme antivirus et chez quel fournisseur Internet es-tu?
sammy86- 2 oct. 2008 à 11:07
Moi je suis chez Orange, et Avast! pour l'antivirus. Why ?
Utile
+0
plus moins
Yahoo search fonctionne aussi. Ouff !
Qu'est ce qu'on devient manchot sans moteur de recherche.... retour en préhistoire du web.
Utile
+0
plus moins
J'ai le même problème tout marche sauf google. de plus j'ai un email urgent à envoyer et gmail ne fonctionne pas aussi, ça pose un gros problème. j'ai l'impression que tous les services google ne fonctionnent plus.
Utile
+0
plus moins
Bonjour
Moi aussi depuis ce matin plus de connexion sur google, tout les autre site marche, mais comme Hector je ne peut pas accéder à ma boite mail.
Utile
+0
plus moins
je suis chez orange et ça remarche !!!
sauvé !!!!
Utile
+0
plus moins
je n'arrive plus à me connecter sur google et autres moteurs de recherche alors que ma connection à internet fonctionne parfaitement, j'ai nettoyé mon disque dur, défragmenter le disque C, et fait ce qui est mon "pouvoir", pouvez-vous m'aider et d'avance, un grand MERCI !!
Utile
-1
plus moins
Bonjour à tous,
Même problème que toi depuis ce matin!
Sauf qu'en fait j'ai testé d'autres moteur de recherche sans pouvoir pour autant voir aboutir mes requêtes...
Que ce soit firefox ou Internet explorer, ça ne change rien...
Je ne vois pas quoi faire...
Merci
Utile
-1
plus moins
Ça y est ça remarche chez moi!!!!
Je suis chez Orange dans le bassin Rennais (peut être que vous aussi, d'où la précision de la localité).
Mon antivirus est différent c'est kaspersky
Ça remarche chez vous?
Utile
-1
plus moins
C est OK chez moi aussi depuis peu de temps
Je suis ausssi dans la region de Miko avec Orange

Pour info je me suis dépanné avec Hooseek qui fonctionnait sur google

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !