CommentCaMarche
Recherche
Posez votre question Signaler

Icones connexion reseau local caché

agec27 - Dernière réponse le 1 juil. 2011 à 02:37
Bonjour,

Lorsque je fais un clic droit sur les favoris réseaux sur le bureau, l'icone "connexion au reseau local" n'apparait plus. Est-ce qu'il y aurait qqchose à changer dans le registre par ex. ?

la carte réseau est bien activée et les services réseaux sont démarrés

systeme : windows 2000 pro
Lire la suite 
Réponse
+10
moins plus
si tu souhaite retrouvé ton icone dans la barre de notification,il te suffit d'aller dans le panneau de configuration,ensuite dans connexions réseau,clic droit sur reseau local,propriétés et tu coches la case "afficher l'icone dans la zone de notification une fois connecté" et voila en esperant que ça repondra a vos question^^
Tourist- 28 nov. 2005 à 12:06
Le pb n'est pas dans la barre de notification...
Répondre
danou31000 2Messages postés jeudi 13 août 2009Date d'inscription 14 août 2009Dernière intervention - 13 août 2009 à 14:00
Bonjour J'ai fait la manipulation que tu donnes, mais avec moi ça ne fonctionne pas
Depuis ce matin je n'ai plus rien dans la zone de notification (horloge, etc....)
et suis bien embêtée.
Merci
A+
Répondre
mimi- 1 juil. 2011 à 02:37
super bien merci
Répondre
Ajouter un commentaire
Réponse
+2
moins plus
bonjour j'ai le meme probleme sur l XP l'icon de réseaux local ets caché et je c ps la cause. merci d'avance
Ajouter un commentaire
Réponse
+2
moins plus
J'ai eu le même pb. J'ai retrouvé l'icone en ouvrant le gestionnaire de taches, puis aller dans processus, explorer, et faire terminer le processus. puis dans executer une nouvelle tache : explorer.exe ===> les icones sont revenus
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour,

Je n'ai pas de solution, mais j'ai le même problème; je relance donc cette demande d'aide.

Dans le dossier "Connexions réseaux et accès à distance" je n'ai plus le ligne "Connexion au réseau local" mais cela n'empèche pas de bien fonctionner.

Il en est de même de l'icone réseau dans la barre de tache active : il a disparu.

Comment récupérer ces info ?

Merci
A+
Ajouter un commentaire
Réponse
+0
moins plus
bjour

je confirme le symptôme, sur un W2K pro et un XP pro.
Ce n'est seulement pas dans la zone de notification, que l'on a pas la fameuse icone...
c'est carément dans le panneau de config/Connexions réseaux !
Donc impossible de changer l'adresse IP, de demander l'icone dans la zone de notification, ...rien koi !

Seul contournement que j'ai aujourd'hui : passer en ligne de commande, puis utiliser "netsh" avec l'option "interface". Fastidieux mais bon.

QUI sait comment refaire apparaitre cette p@#!& d'icone dans le panneau de config ???
Ajouter un commentaire
Réponse
+0
moins plus
j'ai débloqué le W2K en suivant l'article :

http://support.microsoft.com/kb/329050/

C'est le topo sur l'utilitaire DCOMCNFG qui m'a sauvé.

Détail dans : http://support.microsoft.com/kb/273461/

Bonne chance à vous !
Simon- 9 déc. 2006 à 16:41
Slt, je crois avoir le m^me problème, l'utilitaire connexions sans fil a disparu, non ? j' ai resolu ce couac en allant, pan de config puis outils admin et services. ensuite redemarrer les services en relation avec les services reseaux, et aussi la carte a puce puisenfin soulagement tu peux assigner ce que tu as besoins. Ai-je été utile???
Répondre
samy- 27 août 2010 à 15:50
merci bcou
tu ma so V
Répondre
bendjy- 26 sept. 2010 à 13:47
j'ai pas comprit comment fair dsl !
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Et justement quelqu'un sait comment provoquer la disparition d'une des icones de connexion sous XP justement ? Car en ce qui me concerne je cherche à cacher l'icone de connexion réseau sans fil.
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour,
J'ai sensiblement le même problème que vous. l'icone connexion réseaux local a disparu, et lorsque je clique sur créer un réseaux domestique, il me dit qu'une erreur s'est produite.
J'ai suivit à la lettre le tuto de microsoft, mais je bloque sur le point 9 :

9. Dans Dcomcnfg.exe, réinitialisez le paramètre Niveau d'emprunt d'identité par défaut :
a. Cliquez sur Démarrer, sur Exécuter, tapez dcomcnfg, puis cliquez sur OK.
b. Sous l'onglet Propriétés Par défaut, cliquez sur tout paramètre autre qu'Anonyme dans la zone Niveau d'emprunt d'identité par défaut. Pour plus d'informations, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft.

Dans Dcomcnfg.exe, je n'ai pas l'onglet propriété par défaut.

Comment faire s'il vous plait
Ajouter un commentaire
Réponse
+0
moins plus
bonjour,
j'ai le meme problème et moi non plus je n'ai pas l'onglet propriété par defaut.
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour

pour le point 9, il suffit de chercher un peu (au pire avec l'aide de windows) :
>Racine de la console (double clic)
>Services de composants (double clic)
>Ordinateurs (double clic)
>Poste de travail (clic droit)
>Menu deroullant : Propriétés
>Onglet Propriétés par défaut
>Saisir : Niveau d'identification = Connecter
>Saisir : Niveau d'emprunt d'identité par défaut = Identité

En espérant avoir un peu aidé. (moi, ça m'a pas plus aidée que ça ^^ )
isagaw 13Messages postés mardi 31 juillet 2007Date d'inscription 24 janvier 2010Dernière intervention - 7 avril 2008 à 10:05
Bonjour, et désolé pour le retard.
Apaprament, mon problème provenait du pilote qui n'était pas le bon alors que c'était celui indiqué par acer sur son site pour mon ordi.
En prenant le pilote d'un autre ordi acer, ça a amrché.
Pardon pour le dérangement :$
Répondre
faycel- 29 mai 2008 à 10:48
Mais je ne trouve pas le Menu deroullant : Propriétés
je trouve applications COM+, configuration DCOM, Distributed Transaction Coordinator
Répondre
Ajouter un commentaire
Ce document intitulé «  icones connexion reseau local caché  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.