Signaler

Ralentissement !! CPU 100% (Windows 7) [Résolu/Fermé]

Posez votre question Utilisateur anonyme - Dernière réponse le 24 mars 2016 à 17:36 par Haze
Bonjour, j'ai un HP DV7 sous Vista 32, j'ai acheté la MAJ vers Seven, je l'installe correctement. Quelques jours après cette MAJ, mon système rame a mort sur batterie, sur secteur c'est niquel, mais sur batterie c'est une catastrophe. Mon CPU est alors à 100%. J'ai donc formaté puis réinstallé Seven pensant avoir choppé un virus... Mais toujours pareil !!! J'ai Seven 32.
Merci d'avance !! help !!
Afficher la suite 
Utile
+12
plus moins
Je crois que j'ai résolu mon problème !!! =D j'ai fait :
Panneau de configuration > Option d'alimentation > Modifier les paramètres du mode > Modifier les paramètres d'alimentation avancés > Gestion d'alimentation du processeur > Stratégie de refroidissement du processeur > Actif.
Sur batterie le mien était passif. Merci de m'avoir donné l'idée !!! ;) J'vous tiens au courant !
Cette réponse vous a-t-elle aidé ?  
Rahjax 30Messages postés samedi 12 juillet 2014Date d'inscription 4 janvier 2016 Dernière intervention - 30 août 2015 à 21:56
Merci !! Cela a régler mon problème , mais c'est bizare car il était deja a actif mais quand j'ai été voir cela à quand même règler le problème
Haze- 24 mars 2016 à 17:36
Merci beaucoup !!!!!!!!!!!!!!!!!!!!!!!!!
Utile
+3
plus moins
j'ai eu le même problème il suffit d'enlever de mode économie d'énergie et le mettre en performance élevé
Utile
+1
plus moins
Toujours pas de rechute :) j'apprécie ^^ merci de votre aide !!! j'espère que ça va se maintenir...
Utile
+1
plus moins
J'ai eu le même pb .... avec un HP Pavilion DV6 et j'ai cru devenir dingue ! !


Merci pour cette réponse ....
Utile
+0
plus moins
Retourne Sur Vista Pourquoi se compliquer la vie alors que la solution et de revenir en arrière :p
Utile
-1
plus moins
j'ai l'impression que c'est un probleme d'alimentation, qui es pas assez de courant qui arrive au proc quand tu es sur batterie donc il doit tourner plus fort mais est moin productif, la desole je sais pas comment regler le probleme
Utile
-1
plus moins
lorsque tu es sur batterie l'ordinateur gere l'energie en economisant les ressources.JE pense que si tu va dans les parametres d'alimentation tu aura a possibilité d'augmenter les performances de ton ordinateur;Voila, j'espere que mon intervention t'aideras.
Utile
-1
plus moins
Changer la batterie règlerait le problème ?!! Dès que j'enlève le câble d'alimentation, on entend nettement tout se ralentir, et le ventilo bien baisser ! Ya pas un moyen de configurer le ventilo en tr/mn, ou le processeur directement ?!! merci quand même :)
Utile
-1
plus moins
B95190, mais il est un mode normal, et l'autre possibilité est économie d'énergie :/

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !