CommentCaMarche
Recherche
Posez votre question Signaler

La fonctionnalité des cookies est désactivée

petite-lily 4Messages postés samedi 1 août 2009Date d'inscription 21 février 2010Dernière intervention - Dernière réponse le 4 déc. 2013 à 11:35
Bonjour,
impossible de me connecter à gmail depuis hier soir
voici la page qui s'ouvre alors :
"Google account
La fonctionnalité des cookies est désactivée dans le navigateur. Activez-la. [?]"
dans options, vie privée ... sont bien cochés
- accepter les cookies
- accepter les cookies tiers
que faire ?
merci pour votre aide
Lire la suite 
Réponse
+7
moins plus
Essaye cela (vu sur un forum). Cela a fonctionné pour moi :

"Bonsoir à tous,

J'ai trouvé une solution à notre problème d'accès à gmail !

En fait il suffit d'aller dans le portail et de taper l'adresse non pas http://gmail.com mais https://gmail.com. Une fois que vous vous êtes identifié, ne vous déconnectez pas de gmail et vous pouvez à nouveau accéder à gmail par l'application !

Quel plaisir d'accéder à nouveau à ses mails sur son mobile ! "
atifboum- 16 août 2012 à 13:50
Merci je peux enfin lire mes mails!
Répondre
amazigh- 7 janv. 2013 à 04:46
EXCELLENTE IDEE !!!! ça marche très bien !!
Répondre
yaine- 22 août 2013 à 22:55
ça ne parle pas pour moi. et j'arrive pas a me connecté depuis mon ordi
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
Ajouter un commentaire
Réponse
+0
moins plus
J'ai le même souci sur Samsung player 5.

Le seul moyen qui marche : faire google search, taper gmail pour accéder au portail gmail (sans le widget ni le raccourci de samsung).

Se connecter avec ses identifiants gmail et puis, ça y est, le tour est joué !

Plus de message "la fonctionnalité des cookies est désactivée ..." .

En un mot, aller sur l'url http://mail.google.com - depuis son mobile et c'est tout.
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour

Comme l'a dit plus haut Pommebussi, il faut écrire dans la barre d'adresse :
https://gmail.com

Et ca marche nickel, moi je n'arrivais pas à me connecter depuis hier soir, pourtant en cherchant l'aide sur le centre d'aide de google!

Merci pommebussi, +1 !
Ajouter un commentaire
Réponse
+0
moins plus
Cela ne marche pas pour moi :

J'ai fait ce que pommebussi dit, puis on arrive sur une page et il y a marqué : Click here to continue. J'appuis puis apres cela me marque Délai de requête expiré. Comment je peux faire ? Mes cookies sont activés !
J'ai un Samsung Player One .
Ajouter un commentaire
Réponse
+0
moins plus
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour, impossible de me connecter à gmail depuis hier soir voici la page qui s'ouvre alors...
Ajouter un commentaire
Réponse
+0
moins plus
Comment faire pour activer cookies sur galaxy note ?
Ajouter un commentaire
Ce document intitulé «  La fonctionnalité des cookies est désactivée  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.