Signaler

Prob URGENT sur appareil photo Samsung L100 [Résolu]

Posez votre question bina - Dernière réponse le 17 févr. 2010 à 12:37
Bonjour,
J'ai un gros problème , j'ai un appareil photo Samsung L100 depuis 2 ans environ, jamais aucun problème!seulement ce matin en l'utilisant, il a buggé, plus moyen de l'éteindre, il y a toujours une lumière qui clignote ,celle du voyant d'état de l'appareil photo, apparement celle liée au zoom et pourtant je n'y ai pas touché!!pas moyen , je trouve même pas une touche reset ou autre pour débloquer l'appareil, j'ai essayé de le brancher sur l'ordi pour faire comme si je voulais capturer les photos mais rien n'y fait!!aidez moi , s'il vous plait car je crois que l'appareil est foutu!!
Afficher la suite 
Utile
+1
moins plus
Non je ne sais pas a quoi cela est du...Mais bon si ne n'est que la 1er fois et la dernière...c'est pas grave, ça arrive...En revanche si cela se reproduit souvent, pose toi des questions !!!
Passa le sujet en résolu...
Ajouter un commentaire
Utile
+0
moins plus
Enlève les piles et rallume.
bina- 17 févr. 2010 à 12:23
Franchement j'ai honte de ne pas y avoir pensé avant.....je l'ai fait et bien entendu tu as raison ça a fonctionné!!merci beaucoup et encore désolé d'avoir dérangé pour si peu :-) Par contre sais tu as quoi s'est du, est ce que ca veut dire que l'appareil va bientot être HS ?

Merci pour ta réponse en tout cas
Répondre
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !