FREEBOX TV IMAGE MAIS PAS DE SON [Fermé]

Bouba93 - 10 juil. 2005 à 10:48 - Dernière réponse : nonolapin06 1 Messages postés dimanche 22 mai 2016Date d'inscription 22 mai 2016 Dernière intervention
- 22 mai 2016 à 12:23
Bonjour,
Je viens d'installer ma Freebox : Tout est OK
SAUF
La TV : je capte la TV numérique mais j'ai pas de son !!!

Ca viendrait d'où ?

J'ai rebooter ma machine, vérifié le branchement de mes prises péritels mais que dalle !

Merci pour votre aide ;0)
Afficher la suite 

9 réponses

Mojohena 4 Messages postés mercredi 3 juin 2009Date d'inscription 3 juin 2009 Dernière intervention - 3 juin 2009 à 07:26
+7
Utile
2
Bonjour...
Pour ceux qui ont des soucis de blocage de la freebox TV...
Débrancher 5 fois l'alimentation électrique tout en maintenant enfoncé l'un des 5 petits boutons noirs en façade.
Apparition de Firmware, et toutes les étapes suivantes...
Et normalement, c'est reparti !
Mojo.
Cette réponse vous a-t-elle aidé ?  
Merci Mojo

Et si la manip ne règle pas le problème, existe-t-il une autre démarche encore plus exotique qui puisse régler le probème de son. Je ne dispose que de 30 % de temps de connexion. C'est exaspérant et je ne suis pas le seul à Lyon et maintenant je n'ai même plus le son de la TV lorsque que j'ai la connexion.
Et pour le téléphone, c'est encore plus handicapant.

S'il y a autre chose à tenter, je suis preneur

Merci
Merci beaucoup Mojo...
Je n'avais plus de son sur toutes les chaines et ta recette a tout arrangé!
+4
Utile
J'avais le même pblm, j'ai juste vérifié si la prise péritel était bien connectée. C'était en effet un pblm de connexion de prise péritel derrière tv.
+3
Utile
J'ai eu le mêm pb (surtout en passant par un magnétoscope) et à chaque fois cela venait du (des) câbles péritel. Il suffit de les "digonner" (je ne sais pas si c'est français mais on dit ça en Normandie) un peu pour que cela marche.
digonner: agiter les prises un peu dans tous les sens pour bien établir tous les contacts
boxfly 12 Messages postés mardi 18 septembre 2001Date d'inscription 8 juin 2015 Dernière intervention - 6 mars 2015 à 19:59
+1
Utile
Salut,

j'ai eu le soucis et c'était bêtement le son de la TV qui n'était pas assez fort.
En effet, si le son de la TV n'est pas à au moins 10%, il n'y a pas de son.

J'ai un peu galéré pour trouver ;)
0
Utile
Meme probleme. J'ai une tonne de branchement chez moi (haut parleur branché à un grosse "plateforme" de son qui est branché à un retro) J'ai branché le cable video en sortie sur la free et en entrée sur la plateforme mais pour le son je ne sais pas quel branchement faire... J'ai tout essayé mais rien à faire, aucun son ne sort de ces enceintes... Qqun aurait il une idée ?

merci d'avance
0
Utile
bon soir j'ai un probleme de son de la chaine dobai j'aime bien que vous resoudre le probleme
nonolapin06 1 Messages postés dimanche 22 mai 2016Date d'inscription 22 mai 2016 Dernière intervention - 22 mai 2016 à 12:23
0
Utile
Bonjour,

J'avais aussi un problème de son sur toutes les chaines, je n'y croyais pas mais effectivement c'est en augmentant le son de la télécommande tv et en augmentant ensuite le son de la télécommande box que j'ai pu obtenir enfin du son sur toutes les chaînes.

C'est effectivement très bête mais je n'y aurais pas pensé !
Merci beaucoup pour ton aide boxfly.