Signaler

Rétrécir l'écran [Fermé]

Posez votre question tracerlo 33Messages postés jeudi 21 janvier 2010Date d'inscription 7 février 2012 Dernière intervention - Dernière réponse le 15 mai 2014 à 17:50 par tuatualuke
Bonjour, J'ai un problème avec mon ordinateur portable. J'ai du toucher des touche et j'ai agrandie l'écran, il y a les icone qui ont grossi et les page internet
ex : on ne vois pas la page google en entier
svp comment faire pour les rétrécir !

Merci d'avance
Afficher la suite 
Utile
+3
plus moins
Tu as peut-être modifié la résolution de ton écran .

Si c'est cela vas dans ton panneau de configuration et augmente la résolution de ton écran et le tour est joué !!

++
Cette réponse vous a-t-elle aidé ?  
carla.didier- 30 janv. 2011 à 13:21
ET POUR LES PERSONNE QUI ONT UN MAC IL FAUT FAIRE CTRL ET ENSUITE AVEC LA SOURIE RECULER OU AVANCCER
JeDetesteMaPSP 1761Messages postés dimanche 3 janvier 2010Date d'inscription 4 mai 2014 Dernière intervention - 16 févr. 2011 à 18:27
c'est ce que j'ai dit, ça vaut aussi le cas pour les PC ;)
Utile
+3
plus moins
Bonjour,
sous firefox Ctrl -, et c'est réduit.
Cette réponse vous a-t-elle aidé ?  
tuatualuke- 15 mai 2014 à 17:50
Ohhh merci j'ai enfin réussi !
Utile
+3
plus moins
Le scroll de la souris... =/.
http://www.xaraxone.com/webxealot/workbook60/scroll-mouse.gif
Le truc en turquoise et donc rouge.
Cette réponse vous a-t-elle aidé ?  
Utile
+2
plus moins
Ou CTRL + Scroll Mouse. =).
call tic- 17 août 2011 à 19:49
merci merci merci et re merci c'est la seule des solutions données qui ai fonctionné!!!!!
qui te remerci- 10 févr. 2012 à 17:55
mmmmmmeeeeeeeeerrrrrrrrrrrrccccccccccccciiiiiiiiiiiiiiiiiiiiiiiiiii !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Utile
+2
plus moins
Si ton problème est résolu, je serai intéressée par la solution trouvée, sinon je ne vois que celle transmise par Gaga ou Jedétestemapsp : sur Firefox, si tu utilises simultanément les touches ctrl et +, l'affichage est de plus en plus grand, ou bien avec ta souris clic sur ctrl et joues avec le scroll (la roue entre les deux touches de la souris). Sinon, alors là vraiment, je ne peux penser à rien d'autre pour l'instant...Courage !
si c'est résolu, penses à modifier le statut de ta question...
Utile
+1
plus moins
bon ben en fait suffit juste de augmentait la résolution est c'est fini :)
Utile
+0
plus moins
t'as du activer la loupe...
vérifie ici Menu Démarrer\Programmes\Accessoires\Accessibilité\loupe
Utile
+0
plus moins
Essaie la touche F11, normalement l'écran devrait revenir à sa taille normale.
Utile
+0
plus moins
c'est quoi la touche scroll mousse ?
j'ai un ordi portable
Utile
+0
plus moins
dsl mais aucun de vos trucs a marché !
j'en suis sur j'ai du appuyer sur 2 touche a la foi ou un trucs comme sa svp aidée moi !
Utile
+0
plus moins
Un des gosses a modifié mon écran (plug and play), qui normalement a une bande noire de chaque côté. Les bandes ont disparu, les icônes, les textes, tout est disproportionné, trop large, déformé
J'avais pu régler ce problème à l'achat de ce moniteur, ...mais j'ai oublié comment!! A l'aide! et MERCI d'avance

Minolta
minolta- 10 nov. 2010 à 09:45
finalement, mes photos qui servent comme fond d'écran sont toujours étirées, puisque les bandes noires qui gardaient leurs proportions n'existent plus...et jouer avec la résolution n'a pas suffi
Utile
+0
plus moins
Bonsoir,

J'ai résolu mon problème en augmentant la résolution, grâce à vos conseils! Merci

Minolta
minolta- 10 nov. 2010 à 09:47
non, pas tout le problème, la déformation du fond d'écran et de certains jeux subsiste
Grominou- 24 janv. 2011 à 17:46
Comment sa marche merde enfin !
Utile
+0
plus moins
moi auusi
Utile
-2
plus moins
Change la résolution sinon :D
( met en résolu et +1 a un message utile si ça l'est ! ).

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !