Posez votre question Signaler

Gros problème de débit

gui-le-mome 294Messages postés samedi 25 avril 2009Date d'inscription 12 février 2012Dernière intervention - Dernière réponse le 2 févr. 2010 à 13:16
Bonjour,
cela fait deux jours maintenant que je me trimbale un débit de 20 ko/s alors que mon frère lui a 200ko/s .
J'ai testé ma ligne avec mon autre ordinateur et la tout est de nouveau parfait pouvez vous m'aider ? j'ai un scan avast en cours pour les virus mais aucun résultat pour l'instant
pouvez vous m'aider merci
--
Lire la suite 
Réponse
+1
moins plus
oui désolé alors ordinateur HP core i5 750
6GO de ram
connexion en Ethernet
FAI west-télécom
débit théorique 1,9 méga
longueur du câble Ethernet 3m
CPL longueur 5 mètre

mais j'ai déja testé la ligne avec un autre pc la problème n'est pas la je crois que c'est mon ordinateur
Ajouter un commentaire
Annonces
 
moins plus
Réponse
+0
moins plus
un petit up ... 20 ko/s imaginez l'enfer que je vis
Ajouter un commentaire
Annonces
 
moins plus
Réponse
+0
moins plus
tu peux détailler un peu la configuration de ton ordinateur, tu te connectes comment.. donne un peu plus d'infos.. à part dire j'ai un problème de débit.. cela ne peut nous aider à résoudre ton problème apparent.
Ajouter un commentaire
Réponse
+0
moins plus
voici une screen de mon débit actuel vous remarquerez qu'il y a un probleme http://img218.imageshack.us/img218/4011/problemeinternet.jpg
Ajouter un commentaire
Réponse
+0
moins plus
as tu des mises à jour en cours, sur le gestionnaire de taches que tu peux ouvrir par ctrl+alt+suppr tu as un onglet sur la mise en réseau qui te permet de voir l'activité réseau.
Si alors que tu ne fais rien, tu constates que tu n'es pas à 0% sur l'utilisation du réseau... c'est qu'il y a un échange de données.. qui peut venir soit de téléchargement de mise à jour windows ou autre soft géré en automatique sur les mises à jour ( detype adobe par ex).. ou alors tu as un virus ou autre malware qui traine sur ton pc... dans ce cas il faudra utiliser un antimalware et faire un scan sur ton pc avec autre chose qu'avast
Ajouter un commentaire
Réponse
+0
moins plus
voila j'ai fait une screen ( le premier truc qui utilise du réseau c'est un téléchargement j'ai vérifié )
http://img402.imageshack.us/img402/1664/monrseau.jpg

que me conseil tu comme scan anti malwar ? antivir ?
Ajouter un commentaire
Réponse
+0
moins plus
et pour dire que tu n'avais que 20ko/s tu as fait quoi comme test? sur quel site?
Tu as ouvert beaucoup d'applis au démarrage de ton ordinateur ou elles s'ouvrent automatiquement?
Ajouter un commentaire
Réponse
+0
moins plus
j'ai fait un test sur mire adsl ( je l'utilise tout le temps )

comme apli au démmarrage j'ai msn ,steam, NCsoft et tunup utilities c'est tout

mon débit fluctue ( j'ai wifimax internet par onde herzienne ) j'ai aussi fait le teste ici http://img218.imageshack.us/img218/4011/problemeinternet.jpg
Ajouter un commentaire
Réponse
+0
moins plus
sur le test que tu as mis en copie tu télécharges à 131ko/s donc à priori pas de soucis.
quand tu as un débit moindre.. cela peut venir du site distant qui peut être aussi en surcharge.. pas de quoi s'affoler donc à mon avis..
sinon tu n'as pas fait d'install sur ton pc récemment, tu rencontres ce problème depuis quand exactement?
Ajouter un commentaire
Réponse
+0
moins plus
non j'ai 130 en émision (upload ) mais 40 en réception .. ( download) récemment j'ai installé modem booster ( javais déjà la problème j'ai pensé que mon modem était mal configuré ) tun upp utilities avant le probleme
la démo d'aion ( pendant le probleme )

mire adsl offre un calcul assez précis ( car mon frère sur un autre pc a lui 190ko/s un débit normal )
Ajouter un commentaire
Réponse
+0
moins plus
oups désolé je l'ai lu à l'envers
tun up tu as fait quelque chose de particulier avec.. ?
tu dois avoir effectivement un problème sur le pc ... si tu te souviens de ce que tu as fait avec tun up..
ce qui pourrait jouer c'est le mtu éventuellement
Ajouter un commentaire
Réponse
+0
moins plus
salut e vois que vous etes caler question internet et moi pas du tout je ne reussi pas a poser ma quetion sur le forum pouvais vous me dire comment faire svp je vous derange peut etre mais sa serai vraiment gentil merci d'avance .
Ajouter un commentaire
Réponse
+0
moins plus
ppow.. là tu viens de réussir à parler dans le forum.. donc je vois pas où est ton problème... :)
Ajouter un commentaire
Réponse
+0
moins plus
oui mais je suis obliger de me mettre dans la conversation de quelqu un d'autre mais j 'ai reussi quand a poser ma question si tu veux y repondre elle est sur le forum d'internet c a propo des fenetre pip up le nom c ppow
Ajouter un commentaire
Ce document intitulé «  Gros problème de débit  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.