Posez votre question Signaler

Probleme gta sa [Résolu]

ramzou - Dernière réponse le 19 janv. 2010 à 18:07
Bonjour,
j'ai un probleme avec gta san andreas.quand je veux charger une sauvegarge mon jeu crash.
j'ai cette erreur:
GTA:SA Crashed, Debug Info Follows:
GTA Info:
Version EU 1.0
Last File Loaded: main.scm
Last Library Loaded:
Error: Unknow
Assembly info:
Exception At Adress: 0x0156DA65
Exception Code: 0xc0000005 (EXCEPTION_ACCESS_VIOLATION)
Registers:
EAX: 0x00000000 EBX: 0x00004701
ECX: 0x00000047 EDX: 0x02538D00
ESI: 0x00000000 EDI: 0x0023fb79
EBP: 0x00000005 ESP: 0x0023FB48
quelqu'un aurait il une solution a mon probleme svp. merci de vos reponse
Lire la suite 
Réponse
+0
moins plus
tu as utiliser des codes? sa pourrait venir de la
ramzou- 18 janv. 2010 à 22:14
non po du tout j'ai installer beaucoup de vehicule par contre puis jai aussi installer sa limit adjuster et c'est depuis que j'ai installer sa que sa plante.
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
un mod n'est jamais garanti ! Il est fort probable que ton probleme viennent de ca !
ramzou- 19 janv. 2010 à 18:07
c bon g regler le probleme sa venait du gta sa set dans gta san andreas user file.jlai supprimer et il men a créé un autre.merci qd meme
Répondre
Ajouter un commentaire
Ce document intitulé «  probleme gta sa  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.