Signaler

Erreur 324(net.Err_EMPTY_RESPONSE):Erreur inc [Fermé]

Posez votre question serge mayamba - Dernière réponse le 17 mars 2016 à 09:17 par Gw
Bonjour,
je besoin de vous : Erreur 324(Net.Err_EMPTY_RESPONSE):Erreur inconnue
Utile
+29
plus moins
J'ai eu ce problème d'erreur 324. Après avoir consulté des pages de forum, il s'avère que ce n'est du ni :
- à un mauvais paramétrage des navigateurs (IE, Chrome, Mozilla) donc installer et/ou désinstaller ne changera rien
- à un virus
- à un problème dans la base du régistre donc scanner ou restaurer le régistre ne nous aide pas non plus.
Par ailleurs, redémarrer l'ordinateur est une perte de temps.
J'ai résolu mon problème quand je me suis rendu compte qu'il était en fait lié au routeur (wifi) / modem.
1- J'ai tenté de réinitialiser le routeur. Si ça ne marche toujours pas
2- J'ai changé mon routeur et là tout est redevenu normal : (Google, facebook, hotmail etc...)
Cette réponse vous a-t-elle aidé ?  
rahan- 12 nov. 2012 à 10:10
juste comme ça, je développe un site web
je suis au tel avec ma cliente, nous sommes sur la même page.
Et en même temps le pb arrive.
Le pb est plutôt lié au serveur qu'à notre configuration ... car pour que le même pb arrive exactement en même temps faut le faire !
Utile
+23
plus moins
Moi aussi j'ai le meme problème mais c'est pour jouer a un jeu voici ce qu'il me met :

Erreur 324 (net::ERR_EMPTY_RESPONSE) : Le serveur a mis fin à la connexion sans envoyer de données.
Utile
+18
plus moins
Bonjour, tant mieux pour toi mais ce serait gentil pour ceux qui n'y connaissent pas grand chose que tu expliques les manipulations à faire.

Si tu lis ce message, merci de nous éclairer.

Cordialement,
Utile
+12
plus moins
Banco! après deux jours de err_empty_response pour tous les sites http (mais pas les https: gmail, facebook...), je me suis aperçu que c'est mon antivirus kaspersky qui était à l'origine de ce problème. Voilà 15 jours que je n'ai pas renouvelé mon abonnement Kaspersky parceque je me suis mis à avast qui est gratuit. Je ne sais pas pourquoi du jour au lendemain, alors que je n'ai accepté aucune modification de la part de Kaspersky et que je n'ai pas renouvelé l'abonnement, l'antivirus m'a sucré toutes les pages qui ne commence pas par https. Bref, si vous avez un pb du type err_empty_response, essayez de quitter vos antivirus et allez sur une page non sécurisée mais réputée pour ne pas trimbaler de virus (un article de wikipédia par exemple). Si ça fonctionne, vous avez ciblé le pb. Maintenant, je n'ai plus qu'avast sur mon ordi et tout est retourné à la normale.
cym91 4Messages postés lundi 27 mai 2013Date d'inscription 10 octobre 2013 Dernière intervention - 10 oct. 2013 à 19:35
Woow merci mon ami eu le même problème et la je viens de désactiver complètement kaspersky et ca a marcher!! J'ai essayer de le désinstaller mais ca marche pas meme avec revo...

En tout cas gros merci pour la solution!!!
nivek- 13 mars 2014 à 09:14
Merci bcp, voilà 24h que je cherche, j'ai absolument tous essayé, seul votre réponse à résolu mon problème.
Seulement moi s'est avast qui pose problème !
a+
BLACKCAT- 1 janv. 2016 à 21:31
Au top ca marche
jcmdelr- 12 mars 2016 à 17:22
C'est bien Kaspersky qui bloque la réponse du site questionné.
J'ai le problème avec les sites du géoportail et Météo France.
Le problème disparait en arrétant temporairement Kaspersky
Gw- 17 mars 2016 à 09:17
MERCI ! J'avais ce pb pendant 2 jours mais seulement pour les sites sécurisés htpps et notamment le site de ma fac, pas facile pour récupérer les cours surtout qu'on en a beaucoup sur la plateforme... J'ai désactivé Kaspersky et réactualisé la page et ça marche !
Utile
+9
plus moins
j'ai eu ce même problème et je lai résolu en changent le DNS le premier jai mis 8.8.8.8 et l'auxiliaire j'ai mis 8.8.4.4 et là çà marche, jz n'ai plus cette erreur
Jonathan- 31 juil. 2014 à 09:56
C'est quoi le DNS. Peut tu m'éclairer en me disant comment tu accède à cette information.
merci par avance
Utile
+8
plus moins
Bonjour, j'ai essayé ce que dit kavt ca marche pas toujours le meme problème. Cela ne viendrait pas plutot d'un problème entre le FAI et le serveur du site en question ?
Utile
+5
plus moins
Bjr,

"Le serveur a mis fin à la connexion" indique CLAIREMENT que le problème vient du serveur.

Faut donc que vous preniez votre mal en patience en attendant que le problème soit réglé (par les personnes responsables du serveur en question, et qui sont le plus souvent compétentes).

Si vos éventuelles bidouilles ont concordées avec la résolution du problème, ce n'est que le fruit du hasard.

PEBCAK
pinch- 4 sept. 2012 à 01:26
pardon pour les faute
votre probléme vient du modem j ai voulu teste en me servent de mon nokia c3 en t en que modem et quand je vais sur chrome se fameus message d erreur apparait :Erreur 324 (net::ERR_EMPTY_RESPONSE) :quand je clique sur détaile je tombe sur une page orange me disant:L OPTION MODEM N EST PAS PRIX EN COMPTE DANS VOTRE FORFAIT ORANGE puit je deconecte le nokia pour me reconnecter via ma box je retourne sur chrome et la tout se passe bien DONC erreur 324 voir autour du modem
laila- 24 oct. 2013 à 15:39
Moi je pense pas que robert ai réson tout les serveurs n'auraient pas le même problème en même temps, aucune page ne s'ouvre
Utile
+5
plus moins
Il faut rajouter "session_start();" au début dans php.

Ceci corrige l'erreur j'ai essayer et sa à marcher !
Utile
+3
plus moins
Bonjour,

Bon, que ça soit clair et net, l'erreur 324 est une erreur SERVEUR donc pas besoin de bidouille chez vous, ça n'a aucun rapport.

Pour réparer ce problème, il faut bien évidemment que la personne qui gère le serveur du site en question fasse le nécessaire.

1ere Solution : Redémarrer Apache et ré-essayer.

2eme solution : Si l'erreur persiste, il vous suffit de ré-installer Apache par dessus, ça prend 2 minutes et tout devrait rentrer dans l'ordre.

Bonne journée
bartom34- 7 avril 2014 à 11:04
Merci pour l'astuce ! Je n'avais l'erreur que sur mon site et le redémarrage d'apache m'a permis de corriger le problème.
tapico- 29 sept. 2015 à 09:30
Bonjour Clem81
Je suis ta réponse et je te contre dis, le problème ne viens pas du serveur mais explorateur internet, moi j'ai le même problème avec maxthon 324 (net::ERR_EMPTY_RESPONSE)
pour me connecter à un site et quand je me connecte sur internet explorer à ce site pas de problème le site s'ouvre sans problème
Utile
+2
plus moins
Le site Codus apporte la réponse : http://codus.acyclique.com/fr/2013/03/20/resoudre-une-erreur-324-neterr_empty_response/

C'est un problème lié au cache et aux cookies.

Il suffit de vider le premier et de supprimer les seconds.
Utile
+1
plus moins
j'ai le même probléme je peux lire mes mails mais je ne peux les ouvrir et
page Web inaccessible

Il se peut que la page Web à l'adresse http://www.valdefrance-enligne.credit-agricole.fr/... soit temporairement inaccessible ou qu'elle ait été déplacée de façon permanente à une autre adresse Web.

Plus d'informations sur cette erreur

Message d'erreur original ci-dessous

Erreur 324 (net::ERR_EMPTY_RESPONSE) : Erreur inconnue
qui peux m'aider
Utile
+0
plus moins
je sait pas commant faire per cette erreur 324

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !