Signaler

Google en page accueil sur windows 7

Posez votre question isaP - Dernière réponse le 2 mars 2013 à 09:21
Bonjour,
je n'arrive pas à mettre GOOGLE en page d'accueil sur mon PC avec windows 7,
c'est AOL qui s"affiche par défaut
merci pour votre aide.
Afficher la suite 
Utile
+2
moins plus
salut tu va dans panneau de configuration;reseau et internet;option internet;modifier la page d acceuil et dans la boite de texte tu change l adresse par "http://www.google.fr/"
voila
isaP- 7 janv. 2010 à 12:44
Bonjour,
l'adresse est bien celle de GOOGLE mais je n'arrive pas à l'actualiser en cliquant sur "page actuelle" car cette touche est grisée !
à +
Répondre
Ajouter un commentaire
Utile
+1
moins plus
Bonjour quel est ton navigateur internet?

a+
isaP- 7 janv. 2010 à 08:36
je ne sais pas quel est mon navigateur, comment je trouve l'info ?
à+
Répondre
Ajouter un commentaire
Utile
+0
moins plus
au pif internet exploreur, firefox mozilla , chrome ?

a+
isaP- 7 janv. 2010 à 08:38
Internet explorer
a+
Répondre
Ajouter un commentaire
Utile
+0
moins plus
si tu fais appliquer en bas de la fenettre ca marche pas,
essaye de supprimer l adresse et recopie la puis fais appliquer
tu as un ou deux onglet qui s ouvre quand tu lance IE
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !