Recherche
Créer une discussion Signaler

Installation TNT Sat: Signal 80% Qualité 0% [Résolu]

epilady9volts - Dernière réponse le 4 mars 2012 à 10:52
Bonsoir,
je sollicite votre savoir et expérience sur un problème resté sans solution.
J'ai acheté un terminal de réception TNT Sat ELAP Osmose. J'avais déjà préalablement dirigé ma vieille parabole metronic 85cm selon les indications du site TNT Sat.
Après raccordement et redirection de la parabole , j'obtiens un signal oscillant entre 78% et 82%, mais la qualité reste à 0%, et ne réagit pas lorsque je bouge la parabole. Bien sûr, la recherche des chaines est nulle.
J'ai revérifié plusieurs fois la connectique, qui semble transmettre.
Serait-ce tout de même un problème de connectique, alors que le signal semble passer?
La tête de la parabole pourrait être HS?
Le temps plutôt couvert avec une température de -10°C n'est-il pas trop imparfait pour une première mise en route?
Dysfonctionnement du terminal?
Merci de vos réponses.
Lire la suite 
Réponse
+48
moins plus
Après réessai minutieux, en jouant sur l'azimuth et l'inclinaison, toujours aucun changement de qualité ne se présente.

La tête de la parabole pourrait-elle être en cause?

Merci
Ajouter un commentaire
Réponse
+9
moins plus
mauvaise orientation (erreur d'azimut) de parabole sur Astra / TNTSAT :

lire attentivement la procedure de reglage d'une antenne satellite:

http://www.commentcamarche.net/...
Ajouter un commentaire
Réponse
+8
moins plus
Bonjour,

Je viens d'acheter le meme produit et ai exactement le même probleme que vous.
Votre probleme datant d'un mois, peut-etre avez-vous trouvez une solution...

Merci
epilady9volts aeroplane - 7 févr. 2010 à 09:23
Bonjour,
le problème est réglé.
J'ai changer la tête qui devait être HS.
Après réglage de la parabole, j'obtiens une qualité de réception autour de 70%.

Peut être est-ce aussi votre cas?

Bon courage
Répondre
takamobeir aeroplane - 11 nov. 2010 à 17:33
Bonsoir,

Moi également avec un signal à 80 % je n'ai que 0 % en qualité et je ne trouve aucune chaînes. La tête de ma parabole a pourtant été changée aujourd'hui. Je ne comprends plus du tout...
Répondre
f0emm- 7 janv. 2011 à 09:46
Salut
Idem, même en changeant de tête c'est pareil
J'ai été chez un collègue qui a la TNT via TNTSAT et quand je mets mon osmose il ne trouve aucune chaine alors que son Strong capte nickel
Le pire c'est que c'est moi qui lui avait réglé sa parabole et je ne suis même pas foutu de régler la mienne LoL
Si quelqu'un à une solution ????
Merci d'avance
Répondre
Fuk-TNTSAT aeroplane - 30 août 2011 à 15:55
J'ai le même problème j'ai acquis une parabole et un démo Optex hier et j'ai un signal variant de 78% à 85% mais la qualité ne bouge pas même en pointant a 32° a l'est sur leur Satellite Astra mais rien ne fais bientôt 4heures je suis dessus rien ne marche j'ai fais et refais cette installation une dizaine de fois. D'ou vient le problème ??! Un produit neuf peut-il avoir un problème à la tête de sa parabole ?
Répondre
bendunord aeroplane - 14 sept. 2011 à 13:01
Moi, c'est zero qualité, zero signal. C'est impossible, parce que même sans parabole, on obtient au moins 1 à 2 de chaque. La, c'est le néant absolu!! le récepteur est neuf, le cable est neuf, la tete est universelle;
Répondre
jemarcha- 4 mars 2012 à 10:52
J ai eu ce probleme hier J en perdais mon latin et par hasard j ai eleve ma parabole de 50 cm environ et le signal est apparu aussitot Un gros cable de ligne electrique passe environ a 15 m et j en deduis que la cause venait de cette proximite .
Répondre
Dectelion aeroplane - 2 mars 2012 à 11:22
ce problème est apparemment fréquent car nous avons exactement le même problème et nous possédons deux têtes...aucunes des deux ne marchent et nous sommes également sur le satellite Astra. et de plus, on a essayé de diriger la parabole sur d'autres satellites et le résultat est le même...celui qui poste la réponse à ce problème aidera des dizaines de personnes je pense...
Répondre
Utilisateur anonyme aeroplane - 3 mars 2012 à 12:21
Bonjour dans le forum il y a les réponses taper Astra&Hotbird
Avant un réglage d'une parabole il faut voir ds les paramètres de config du démo.
Une instal avec un monobloc doubles tetes en général ds le menu ce sera toujour en Disceqc A,B ou 1,2 et aussi Universel
puis biensur cocher les 2 sat "Astra et Hotbird "
mettre Hotbird sur A ou 1 et Astra sur B ou 2
Chercher Hotbird d'abord pourquoi parceque Hotbird sera fixé et Astra sera libre vus de face ok
tu regardes ta parabole en monobloc deux tetes celle qui sera fixer avec l'anneau donc droite c HB gauche ce sera Astra surelevé pas beaucoup après celà il faudra les valeurs de votre pays régions pour l'azimute boussoll"droite gauche" et elevation degrée sur le support de l'assiètte
clic il ya une photo


14-11-2009%2018-34-29.png
Répondre
Ajouter un commentaire

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.