MMS sur BlackBerry Curve 8520 [Fermé]

zons 3 Messages postés mardi 14 juillet 2009Date d'inscription 14 juin 2013 Dernière intervention - 27 nov. 2009 à 17:54 - Dernière réponse :  Coralie
- 12 août 2015 à 15:47
Bonjour, je vien juste d'acheter un BlackBerry Curve 8520 et je ne trouve pas comment recevoir ou envoyer les MMS. Ce modele deverais pouvoir le faire, mais si je ss mot pour mot le manuel, je deverais trouver "rédiger MMS" la ou je trouve "rédiger SMS". Mais pourtant il n'y a rien consernant les MMS.
Merci de votre aide.
Afficher la suite 

72 réponses

+11
Utile
J'ai le même problème (pas de "envoyer MMS" en dessous de "envoyer SMS" alors que ca devrait être le cas) alors stp si t'as réussi à régler ça expliques moi comment t'as fait...Merci d'avance
Cette réponse vous a-t-elle aidé ?  
+10
Utile
28
C'est bizare qu'il n'y ai pas marqué envoyé un mms, a mon avis vous ferriez mieux de retourner en magazin, moi je viens d'acheter les mien, et j'ai eu aucun probleme a ce niveau & y'avais bien marqué envoyé un mms :s

Bon courage!
Bjr, j'ai acheter un Blackberry curve 8520 mais un pote m'a dit qu'il allait m'envoyer une photo mais je n'ai ni recu la photo ni un message disant que j'aurais dut avoir recu un MMS mais que ca marchait pas je n'a recue en gros je peux recevoir un MMS a n'importe quel moment et ne peut etre au courant
j'ai le même problème, pas moyen, je n'ai même pas la phrase "rédiger un mms", je n'ai que "rédiger un sms". Ca me gonfle!!! J'en ai marre quand on m'en envoie un, non seulement je le reçois des jours plus tard(on a le temps de mourir!!!), et devoir aller sur le Pc pour le lire ca me gave encore plus surtout quand je suis en vacances sans Pc sous la main!!!!!
Certain me disent que c'est parce que j'ai un petit forfait bloqué à 16€90, or, avant j'avais un LG avec le même forfait, et je n'ai jamais eu de problème avec les mms
maejul 7 Messages postés samedi 24 août 2013Date d'inscription 24 août 2013 Dernière intervention - 24 août 2013 à 11:47
J'ai exactement le même problm que Eulalie
ok mais avec le mien je n'arive pas a trouver ou programer ma configuration mms
moi c'est pareil , il faut rentrer un code de votre operateur pour pouvoir recevoir les mms
+9
Utile
2
J'ai eu le même problème que vous et je viens de trouver comment il faut faire.
Vous allez dans option -> Réseau mobile -> activés service de données
maejul 7 Messages postés samedi 24 août 2013Date d'inscription 24 août 2013 Dernière intervention - 24 août 2013 à 12:27
J'ai le service de données activé et pourtant sa ne change rien
pareil maejul
+4
Utile
il est en option 9 euros chez orange
+4
Utile
moi non plus je ne peu pas en envoyer je n'ai aucune ption "envoyer mms" juste email, pin ou sms. mais je n'ai pas encore le forfait avec internet et je pense que c'est ça le soucis, on a besoin d'intrnet pour envoyer ou recevoir les mms
+4
Utile
4
bonjours pour pouvoir vos mms vous devez avoir les deux première fenêtre de paramètre sur toujours et après vous pouvez aller chercher voir la photo que vous venez de recevoir
Ca veut rien dire -_-"
Allez sur option puis sur mms puis ce sera marquer reception multimedia et reception automatique et prener toujours
maejul 7 Messages postés samedi 24 août 2013Date d'inscription 24 août 2013 Dernière intervention - 24 août 2013 à 12:18
J'ai rien compris.
je n'ai pas option
blackberry girl - 6 janv. 2010 à 15:37
+3
Utile
je crois que a depend des operateurs chez universal mobile y pas ar l option b b n existe pas
plumedange59 - 22 déc. 2009 à 16:00
+2
Utile
22
Bjr
vs allez ds multimédia-image-mes images ensuite vs selectionné la photo vs cliké sur la touche juste a coté(a gauche le ti logo de blackberry en gros) et vs descendé jusqu'a tant que vs voyez envoyer comme MMS ;-) voila il ne vs reste plu k choisir votre destinataire.
bne journée a ts
malabluue 116 Messages postés jeudi 1 mars 2012Date d'inscription 26 janvier 2013 Dernière intervention - 2 mars 2012 à 15:28
Peut-être que votre forfait ne correspond pas à cette option! Perso j'ai les MMS illimités, donc j'ai aucun problème, alors qu'avant, je ne les avait pas et je pouvais ni envoyer, ni recevoir.
Moi c'est pareil, mais ça me met : "vous avez reçu un MMS que votre mobile ne peut afficher. Pour le consulter cliquer sur http ... ou rdv sur le site web orange .fr" par contre je peux en envoyer. ( et j'ai SMS et MMS illimités)
Mais, moi, j'ai MMS illimités et je n'arrive pas à configurer la "messagerie MMS), comment faire ?
quand jenvoie un mms echec de lenvoie saffiche en haut de limage voulant etre envoyer.
maejul 7 Messages postés samedi 24 août 2013Date d'inscription 24 août 2013 Dernière intervention - 24 août 2013 à 12:25
"moi j'ai le BB curve et pour envoyer un mms je clik sur l'image vaec le logo Bb , je dessens jusqu'a "envoyer ou partager" je clik dessus et j'ai le choix entre "envoyer en tant qu'e-mails" oubien "envoyer comme MMS" je choisis envoyer comme mms ensuite je choisis le destinataire et puis envoyer voila :) moi par contre j'ai un autre souci j'ai crunchsms et j'ariive pas a les recevoirs les mms ! pouvez vous m'aidez svp" (message de sandra91)

moi quand je clique sur envoyé comme toi tu fais, je n'ai que envoyer pas mail ou partager avec BBM pk ?
0
Utile
jai le mem Prblm....
power59 2 Messages postés samedi 26 janvier 2013Date d'inscription 26 janvier 2013 Dernière intervention - 26 janv. 2013 à 20:43
0
Utile
Idem ..
0
Utile
1
Bonjour , moi quand je recois un mms Bouygue telecom m'envoie un message en me disant : Vous venez de recevoir un mms du .... allez sur le site bouygue telecom et allez dans la rubrique ect ...
Pourtant avant j'avais une samsung galaxy ace (que je me suis fait voler ...) et ca marchait niquelle mais pourtant j'ai le meme abonnement .
Je ne peux ni aller sur internet (alors que j'ai un forfait internet ...) ni envoyer et recevoir de mms .
Jai exactement le meme probleme je sais pas comment faire
maejul 7 Messages postés samedi 24 août 2013Date d'inscription 24 août 2013 Dernière intervention - 24 août 2013 à 11:45
0
Utile
pareil...
0
Utile
Il faut tout simpleme't activer l option black berry mms a 1 euro par mois
gedeon21 1 Messages postés jeudi 7 mai 2015Date d'inscription 7 mai 2015 Dernière intervention - 7 mai 2015 à 21:23
0
Utile
1
aller dans multimedia
aller dans images
selectionnez une image
appuyer sur la touche multipoints
descendez le menu
choisir envoyer
message texte
faire le numero du correspondant ou le nom de votre contact
aller dans la vignette
afficher menu complet
envoyer
Cool, ça marche!!! Depuis 2 ans que je galère. Alleluia! Merci Gedeon!