Signaler

Au démarrage plusieurs fenêtres s'ouvrent

Posez votre question roitelet77 - Dernière réponse le 2 déc. 2009 à 04:35
Bonjour,
je n'arrive pas à empêcher l'ouverture de plusieurs fenêtres à l'alumage de mon ordinateur, j'ai cherché une solution mais je n'ai pas trouvé. Je me vois dans l'obligation de demander de l'aide. Merci d'avance.
Afficher la suite 
Utile
+0
moins plus
va dans tous les programme---->démarrage, et supprime les programme que tu ne veux pas qu'il parte a l'ouverture
Ajouter un commentaire
Utile
+0
moins plus
Salut
regrde dans démarrer->tous les programmes->démarrage->clque droit sur "démarrage"-->regarde sil y a des programmes et retirs les .
roitelet77- 25 nov. 2009 à 19:16
je vous remercie pour votre aide, quand je clic droit sur démarage, les programmes qui s'affichent ne sont pas ceux qui s'ouvrent à l'ouverture de l'ordinateur, j'ai refais un redémarage et ça fais toujours pareil. Je ne comprends pas.
Répondre
Ajouter un commentaire
Utile
+0
moins plus
Oui mais defois les fénétres n'ont pas le méme nom que le fichier qui s'ouvre sa peu étre un raccourcis etc.
Fait un couper collé vers ton bureau rédemarre ton PC et dit @+
Ajouter un commentaire
Utile
+0
moins plus
si cela ne fonctione pas, jai une solution pour toi mais elle est un peut plus compliquer.


fait Windows+R
ensuite tape" msconfig "
ensuite sélectionne l'onglet " Démarrage " et non Démarrer
ensuite décoche tous les programme donc tu ne veu pas le démarrage et click sur Appliquer

redémarre et tout devrai fonctionner correctement mais si tu ne connai pas cette console ne touche pas aux autre onglet, cela pourrai causé d'autre problème
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !