CommentCaMarche
Recherche
Posez votre question Signaler

Utorrent Basse reception

ptitgui - Dernière réponse le 26 nov. 2009 à 08:59
Bonjour,
Mon µtorrent Fonctionner très bien depuis lors mais depuis hier soir le taux de réception est anormalement bas il est de 20ko/sec alors que mon taux d'émission est normal contrairement au taux de réception . Comment puis-je résoudre se problème ?
SVP Aidez moi j'en est extrêmement besoin merci
Lire la suite 
Réponse
+1
moins plus
t00st je suis d'accord avec toi tout en sachant que les "amateurs" comme ptitgui télécharge des fichiers illégaux donc...
Ajouter un commentaire
Réponse
+0
moins plus
Demande à ton FAI pourquoi il bride ta bande passante ?
ptitgui- 25 nov. 2009 à 14:39
C'est quoi un FAI ?
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
LoL laisser moi repondre :

FAI pour Fournisseur d'Accès à Internet
Ajouter un commentaire
Réponse
+0
moins plus
FAI = Fournisseur d'Accès à Internet :]
ptitgui- 25 nov. 2009 à 14:42
Comment faire pour le contacter ?
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Mais sinon par rapport a ton problème de connexion, essaye de voir si tout est ok coté µTorrent:

Eske ta une icone du genre Verte avec un v au centre vers le bas de l'écran de µtorrent ?
Par ce que si ta une icone rouge ou même une icone jaune avec un point d'exclamation c'est qu'il y a soucis...

Si l'icone est verte pas de soucis "normal" je dirais.

Si c'est pas le cas problème de port, firewall quoi, soit au niveau de ton logiciel firewall, soit au niveau de ta box, si t'a une box
ptitgui- 25 nov. 2009 à 14:46
En effet il y a une icône jaune avec un point d'exclamation devant le taux de réception ! J'ai A.V.G comme antivirus si sa aide et je suis abonné a numéricable !
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
C'était ironique mon ami LOL
Sache que téléchargé avec un logiciel P2P (µtorrent en fait partie) est illégal et il se trouve que les FAI brident les bandes passante des gens qui téléchargent ce qui est ton cas.
Bon download quand même, il en faut des gens comme toi pour que HADOPI fasse leur boulot !!! xD
Ajouter un commentaire
Réponse
+0
moins plus
Petite précision pour les amateurs :

euh non télécharger avec un logiciel P2P n'est pas illégal (on aura tout entendu...), c'est télécharger du contenu dont tu ne possède pas les droits qui est illégal "mon ami", le P2P reste un moyen de télécharger/échanger autant que le HTTP, FTP ou d'autres ...
ptitgui- 25 nov. 2009 à 14:51
Sinon tu ne sais pas comment faire pour que mon taux de reception redevienne normal car sa fonctionner très bien et d'un cout sa fonctionne plus avec un taux de reception extrêment bas :s
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
ta checké ce que j'ai indiquer de verifier sous µTorrent ?
ptitgui- 25 nov. 2009 à 14:55
Ben il y a une icône jaune avec un point d'exclamation devant le taux de reception !
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
BON COURAGE t00st xD
t00st 160Messages postés vendredi 2 octobre 2009Date d'inscription 16 avril 2010Dernière intervention - 25 nov. 2009 à 14:57
Tkt j'aime les defis !
Répondre
Utilisateur anonyme - 25 nov. 2009 à 15:02
j'appelle pas ça "un défi" moi :)
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Ba ça sa veut dire que y'a un souci !

Va dans les option de µTorrent je c plus ou y'a un truc qui verifie la connectivité des port qu'utilise µTorrent : sa tamene sur le site de µTorrent et sa tindique si les port sont bien ouverts
ptitgui- 25 nov. 2009 à 15:00
Oui j'avais déjà fait sa cela me met "An error has occurred!" Mais j'ai était dans préférence et connexion pour changer de port mais je sais pas lequel peut fonctionner
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Ba en fait changer le port resout pas forcément le probleme.

Par ce que par defaut si tu as un logiciel Firewall celui-ci peut le bloquer a moins que tu lui dise le contraire ; verifie ça dans un premier temps.

Après esque tu te connecte à internet via une box ? (freebox livebox alicebox ou autres je c pa) ? par ce que les box on un firewall intégré aussi... qui gere les accès, le plus souvent il faut ajouter une "règle" disant que tu veut que tel port avec tel protocole passe
ptitgui- 25 nov. 2009 à 15:06
Il me semble que je n'est pas de logiciel firewall et je suis abonné a numéricable qui n'est pas une box il me semble je sais pas ^^
Répondre
ptitgui- 25 nov. 2009 à 15:13
J'ai Mis autoriser dans le pare feu de A.V.G Mais cela ne change rien :s
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Il faudrait en fait verifier en fermant momentanément le pare-feu AVG et lancer µTorrent juste après.
Si après quelques minutes (genre 5 minutes maximum) il y a toujours le point d'exclamation le problème ne vient pas de AVG.

Si l'icone passe au "vert" alors le problème vient de AVG

Je precise que fermé le firewall va t'exposer a certaine risque pendant le leger labs de temps peut-etre... mais bon c'est que 5 minutes libre a toi (j'ai deja testé ce genre de manipulation).

Et desactive le pare feu de windows si celui ci est activé (paskil sert a rien ! surtt si tu as un firewall deja)
ptitgui- 25 nov. 2009 à 15:30
Je ne peut pas désinstallé A.V.G car je n'est plus le fichier d'installation :s
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
pas desinstaller, juste le fermer, au pire aprés tu le relance à partir de ton menu demarrée ^^ ! c pour sa que j'ai dis, et je me cite "en fermant momentanément"
ptitgui- 25 nov. 2009 à 17:52
Enfaite maintenant le taux de réception varie entre 100ko/s et 150ko/s mais le petit traingle jaune avec le point d'exclamation persiste :s sa m'énerve et j'espère que tu peut encore m'aider mdr !
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Apparement le "défi" a été relevé et résolu..bravo
Ajouter un commentaire
Réponse
+0
moins plus
Oui Re ! dsl hier j'avais fini ma journée donc j'ai debranché le cerveau, et CCM.

Oui donc quand tu desactive juste le firewall, ça marche mieux ? non par ce que teste plusieurs fois pour en être sur tout de même, en redémarrant µTorrent à chaque fois.
Exemple : desactive AVG et seulement après (genre 30 sec après) lance µTorrent : regarde la couleur de l'icone, et ton debit (pendant plusieurs minutes).
ferme µTorrent (pour genre au moins 30 secondes) reactive AVG comme "normalement", puis une trentaine de seconde après relance µTorrent et check le debit et l'icone (pendant plusieurs minutes).

Si il y a une nette difference ya en effet un soucis avec AVG.

Si il s'avère que AVG ralenti bien ta connection (ce qui est bizarre par ce que normalement soit ça passe, soit ça passe pas) ba faut mieux parametrer AVG, et çà j'm'y connait pas forcément j'utilise pas AVG. mais si c'est le cas d'autre on du rencontrer ce probleme et il doit y avoir d tuto sur le web (google est ton ami ...).

Et si c'est pas AVG peut être sa vient de numericable (que je connais pas tellment), enfin quoi-qu'il en soit, d'autre on pu rencontrer ton pb, google est ton ami aussi dans ce cas ^^
Ajouter un commentaire
Ce document intitulé «  Utorrent Basse reception  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.