CommentCaMarche
Recherche
Créer une discussion Signaler

Probleme Clignotant AV/AR Gauche Super5

Piwistinki - Dernière réponse le 18 sept. 2011 à 09:28
Bonjours a tous,
Tout a commencer il y à un mois,
Mes clignotant AV/AR Gauche, clignotaient 2x plus vite.
Je me suis donc dit, Problème d'une de mes deux ampoules qui à griller, et que ce n'était pas grave.
Mais depuis 2-3 Jours, quand je met mon clignotant grauche et que je freine,
celui-ci s'arrette...
J'ai pas mal chercher sur différents forums,
et j'ai cru comprendre que c'était un probleme de masse, en plus de mon probleme d'ampoule grillé.
Pas un probleme de central vue que le clignotant droit fonctionne parfaitement (aucun effets quand freine, et clignote normalement.).
C'est une Super 5 SL de mai 1989.
Merci ;)
Lire la suite 
Réponse
+1
moins plus
Bin !
Cela doit un circuit imprimé ou sont raccordé les fils et les supports d'ampoules.
Si ce n'est pas un feu moulé, il doit être visible.

Je pense que le problème vient du raccordement (prise de fils), mais je peut me tromper.
Ajouter un commentaire
Réponse
+0
moins plus
Salut.

Ce doit bien être un défaut de masse au niveau des feux arrière gauche.

le circuit de masse étant défectueux, le retour se fait par les autres ampoules (stop, veilleuses, etc.)

Vérifier la connectique de la "plaquette support" des feux (traces d'oxydation).

Si cela peut vous aider
Ajouter un commentaire
Réponse
+0
moins plus
Bonjours papy-ion,

Merci de ton aide,

qu'appelle tu plaquette support?
Ajouter un commentaire
Réponse
+0
moins plus
Problème résolut :D

C'était bien la masse, la connectique était mal fait. j'ai eu juste a bouger les fils de la masse et hop c'était régler.
Me reste juste a changer l'ampoule et ce sera régler.


Merci pour ton aide papy-ion ;)
Ajouter un commentaire
Réponse
+0
moins plus
De rien !
Si la question est réglée, merci de penser au "Résolu", S.V.P.
Bonne continuation !
tintin80 papy-ion - 18 sept. 2011 à 09:28
moi mon probleme a droite sa reste allumé et lautre clignote et quand je coupe le contact tout marche bien et avec le contact le cligno de droite reste allumé
Répondre
Ajouter un commentaire

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.