Signaler

Problème "Assistant ajout de nouveau matériel

Posez votre question Carl_Fogarty - Dernière réponse le 5 mai 2010 à 20:59
Bonjour,
J'ai un problème avec l'assistant ajout de nouveau matériel sous win xp.
A chaque démarrage, il m'indique "Nouveau matériel détecté: PCI Device" alors que je n'ai rien installé (sauf une carte Son qui fonctionne à merveille).
J'ai tout essayé pour faire disparaitre de message récurrent et très énervant.
J'ai été dans le gestionnaire de périphériques pour désactiver PCI Device et meme le désinstaller mais à chaque redémarrage, il réapparait dans mes périphériques à problème (alors que tout mon pc fonctionne très bien).
J'ai même essayé d'installer ce périphérique "imaginaire" mais bien entendu l'assistant ne trouve pas le ou les pilotes nécessaires au bon focntionnement de ce PCI Device qui ne me sert à rien.
D'où ma question: Comment puis-je désactiver l'assistant ajout de nouveau matériel afin que je n'aie plus ce message qui réapparait à chaque fois? (cela me semble la dernière solution....)
D'avance merci pour votre aide.
Afficher la suite 
Utile
+1
moins plus
bonjour,

le mieux est de faire une detection sur :

http://www.touslesdrivers.com/index.php?v_page=29

il te restera plus qu a faire une maj de ton materiel
Ajouter un commentaire
Utile
+0
moins plus
Tres bonne solution ricoo_d !!!

Ca fonctionner pour moi.
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !