Signaler

Problème avec clavier ordinateur portable [Résolu/Fermé]

Posez votre question chris2109 - Dernière réponse le 28 juil. 2010 à 18:40 par animoroc
Bonjour,

J'ai un soucis sur les réglages de mon clavier, il s'est mis en qwerty alors que les lettres sont bien disposé en azerty comment modifier le parametre sachant que je suis sur vista merci bcp par avance
Utile
+2
plus moins
Super merci bcp pour votre aide tous sa fonctionne merci surtout corentin64

A la prochaine peut être
Cette réponse vous a-t-elle aidé ?  
Utile
+1
plus moins
J'ai aussi un problème de clavier,à la rédaction d'un message certaines letres se déplacent sur une autre ligne,qui m'obligent à les supprimer et revenir sur le mot initial,que faire?
Utile
+0
plus moins
Regarde ce topic : http://www.informatruc.com/forum/topic25673.html, tout y est expliqué à la deuxième réponse ;)
Utile
+0
plus moins
bonjour appuyer a la fois sur maj et alt
Utile
+0
plus moins
le liens ne fonctionne pas il me dis erreur 404

mais merci quan meme
Utile
+0
plus moins
avec maj et alt ça ne fonctionne pas
Utile
+0
plus moins
Ah ouais bizarre de lien mort, je t'envoie la réponse du gars alors :

Salut,

Pas beaucoup de temps, donc réponse synthétique...

Pour restaurer la barre de langue, cf Panneau de configuration -> Options régionales et linguistiques -> Modifier les claviers ou les autres méthodes d'entrée... ensuite dans Claviers et langues -> Modifier les claviers -> onglet Barre de langue, cocher la case "Ancrée dans la Barre des tâches".

Ou pour arriver directement au choix des onglets, les amateurs de ligne de commande peuvent copier-coller-exécuter:

control /name Microsoft.RegionalAndLanguageOptions
Utile
+0
plus moins
De rien, content que ton problème soit résolu ;)

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !