Signaler

[bureau] je reussi pas à enlever les couleurs [Résolu/Fermé]

Posez votre question giraudet - Dernière réponse le 19 mai 2013 à 23:28 par debayt
Bonjour,
Je reussi pas à enlever les couleurs autour de mes icones (j'ai xp).
Pour le titre de l'icone ça fait un gros rectangle. J'espère que je m'exprime comme il faut. Aidez-moi SVP ! Merci d'avance les gars.
Utile
+35
plus moins
Salut mon ami,

clic droit sur un endroit vide du bureau. clic sur propriété. clic sur l'onglet bureau. clic sur personnalisation du bureau. va sur l'onglet WEB et décoches tous les cases dans pages web. Pour terminer clic sur ok...

La couleur sous tes icones devraient avoir disparu...

P.S. Je te donne mon mail S.V.P. écris moi et dis moi si ça fonctionné. Dans l'objet de ton mail... (écris tout fonctionne)

marcquinn5971@hotmail.com
Cette réponse vous a-t-elle aidé ?  
Hashboule- 1 déc. 2012 à 13:15
Merci Mannnnnnn
moha- 20 déc. 2012 à 23:30
merci bien c vraiment formidable
teranganiang 1Messages postés jeudi 24 janvier 2013Date d'inscription 24 janvier 2013 Dernière intervention - 24 janv. 2013 à 03:23
Bonsoir
J'ai eu le même problème mais la solution que vous avez donné ne fonctionne pas avec mon ordinateur car toutes les cases sont déjà décochées.
torve- 13 mai 2013 à 10:10
merci beaucoup , cela à marcher j'ai suivi tes conseils
debayt- 19 mai 2013 à 23:28
merci vous m'avez aidé
Utile
+13
plus moins
Salut

Clique avec le bouton droit sur poste de travail puis prend Propriétés/avancé, dans la section Performances clique sur paramètres et coche "Utiliser des ombres pour le nom des icônes sur le bureau".
casablanca- 12 déc. 2010 à 17:57
quand je clique sur paramètres pour que je coche sur "Utiliser des ombres pour le nom des icônes sur le bureau".il ne supprime pas la couleur qui est sous le titre
youtiba- 13 mars 2011 à 02:21
bien fait. mercii
salma- 25 juin 2011 à 13:57
merci beaucoup beaucoup
Utile
+4
plus moins
J'avais les éléments web du bureau deselectioné. En fait j'ai la couleur (moi qui la choisie dans le menu contextuel du bureau/propriété/affichage.) tout autour des icones. Si tu veux ien je peux t'envoyer une capture d'écran !?
Utile
+3
plus moins
Clique avec le bouton droit sur poste de travail Propriétés/avancé, dans la section Performances clique sur paramètres et coche "ajuster afin d'obtenir la meilleure apparence".
Utile
+1
plus moins
Salut

Je te donne la configuration telle qu'elle est sur mon pc :
Dans poste de travail/outils/option des dossiers/général j'ai coché :
- Ouvrir les éléments par simple clic
- Souligner les légendes des icônes comme dans le navigateur
Dans le dossier que je t'ai indiqué dans le post plus haut, j'ai coché toutes les cases. Et quand je décoche "Utiliser des ombres pour le nom des icônes", un rectangle de couleur apparait autour du nom. Il suffit que je recoche cette case pour que le rectangle disparaisse.
Vérifie que chez toi les paramètres soient pareils, sinon désolé je ne vois rien d'autre.
Utile
+0
plus moins
Salut
cliques droit sur un vide du bureau/"reorganiser les icones"/decoches verrouiller les elements web du bureau.......
girauder- 8 févr. 2011 à 14:36
tu es le meilleur de tous ces tafioles
Utile
+0
plus moins
ça marche toujours pas. Pourtant, je sens que maintenant on en ai pas loin.
Utile
+0
plus moins
Quelqu'un pourrait m'aider svp.
Utile
+0
plus moins
..........?
Utile
+0
plus moins
marc quinn tu n'es qu'un trou de cul et tu le sais très bien.....regarde juste tes arrieres
Utile
+0
plus moins
merci impécable grace au conseille de Marc Quinn j ai retrouvé mes iconnes normal impecable donc merci sa sert bien internet et google
Utile
+0
plus moins
merciiiiiiiii spark c vraiment géniale bonne bolo
Utile
+0
plus moins
merci gros
Utile
+0
plus moins
Meric mecc sa marche , moi ausis j'avais ce probleme !!
Utile
+0
plus moins
Merci beacoup tu m'as vraiment aidé :)
Merci mille fois :) Bye
Utile
+0
plus moins
hé hé jte remerci javais le meme probleme depuis 6 mois x) encore merci infiniment
Utile
+0
plus moins
merci Marc Quinn
J'avais le meme souci ton explication m'a résolu mon probleme
Utile
+0
plus moins
merci beaucoup
Utile
-1
plus moins
tu sais que tu es juste un trou de cul avec ce que tu as fais..
sabe-du-76- 30 juin 2010 à 21:24
merciiiiiiiiiiiiii méme aujourd8 ça m'aide je l'ai déclonché par mal adress et voila c disparu un grand merciiiiiiiiiiiiii
Zerwalid- 7 oct. 2010 à 01:52
un grande Merci pour toi Marc Quinn
Utile
-1
plus moins
merci beaucoup a marc quinn car moi aussi je viens d'avoir le problème en 2min et je ens avais pas comment faire!
merci

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !