Signaler

Bug page d'accueil Facebook [Fermé]

Posez votre question nonox97 9Messages postés samedi 3 octobre 2009Date d'inscription 4 octobre 2009 Dernière intervention - Dernière réponse le 23 mai 2011 à 19:50 par Carme
Bonjour,
J'ai un petit probléme depuis hier soir avec ma page d'accueil Facebook.
La page "accueil" ne s'affiche plus du tout (page blanche avec "terminé" en bas de la fênetre IE) , mais les autres pages (amis,profil etc..) marchent elle normalement.
Dans le meme laps de temps, j'ai mis Firefox a la place de IE, mais rien n'y fais , la page d'accueil reste vierge...
J'ai aussi essayer de me connecter a mon compte Facebook sur un autre ordinateur,et c'est toujours la même chose
Merci d'avance

Utile
+2
plus moins
up
Cette réponse vous a-t-elle aidé ?  
Carme- 23 mai 2011 à 19:50
Salut le monde,probléme de page d'accueil dans faceboock je ne sais plus changer mon PROFIL
Utile
+0
plus moins
idem pour moi
Utile
+0
plus moins
t'as ça depuis quand mimou'?
Utile
+0
plus moins
depuis hier mais je craqueee déjààà
Utile
+0
plus moins
lol, comme moi quoi x)
Utile
+0
plus moins
C'est peut etre une maj qui met du temps?
Utile
+0
plus moins
D'après ce que vous décrivez, il semble que le bug vienne de l'un des serveurs de chez Facebook.
Pas d'inquiétude à avoir concernant votre bécane et/ou votre navigateur.
Utile
+0
plus moins
ah c'est déjà rassurant,
j'vais attendre quelques jours pour voir si ça persiste ,
merci JN ^^
JN2008 585Messages postés jeudi 16 octobre 2008Date d'inscription 4 août 2016 Dernière intervention - 3 oct. 2009 à 21:11
Mais de rien, de rien, ce fut un plaisir ! Sinon, moi j'ai un problème avec Paf le Chien, l'appli ne se charge plus mais les 2 problèmes doivent être liés. (410 km/h de vitesse maxi pour ce pauvre clebs : qui dit mieux ?)
Utile
+0
plus moins
J'pense aussi , mais bon, autant attendre comme j'viens de le dire :p
(ah pas mal, j'suis a 322km/h au max xD)
Utile
+0
plus moins
La même chose depuis hier...
Il semblerait que d'autres personnes aient ce "problème".
J'ai déjà effectué des recherches via google pour trouver une solution : des personnes proposent de virer toutes les applications non développées par Facebook. Cette solution marcherait... Mais pas pour moi.
J'ai tout supprimé, et nettoyé complètement Firefox ( historique, cache, cookies... ) mais rien n'y fait.
Je crois qu'il n'y a qu'à attendre !
Utile
+0
plus moins
Moi ça plantait que sur chrome,
maintenant ya des symptômes différents sur IE !!
me reste plus que firefox qui a l'air de marcher mais je ne vais pas insister.
ya bien quelqu'un qui va nous réparer ça :p
Utile
+0
plus moins
j'pense qu'on doit avoir un truc en commun pour qu'on ai ce même bug...mais quoi?
Utile
+0
plus moins
A tous ceux qui seraient tentés de supprimer toutes leurs applications sur Facebook, de lancer un nettoyage à fond du navigateur, de l'ordi, voire même de réinstaller Windows (j'en connais qui en seraient capables ^^), tout ceci ne sert à rien, il s'agit d'un problème interne à Facebook, qu'ils devraient régler au plus vite.
Aucune crainte donc à avoir concernant l'état de santé de votre bécane adorée...
Utile
+0
plus moins
En attendant que le probleme soit réglé, j'ai trouvé un p'tit moyen pour avoir la page d'accueil.
Quand vous taper "facebook" dans google, il y a en dessous du lien principal, un lien "Log In"
C'est pas la meme qualité que l'accueil normal mais bon , on pourra l'utiliser pour quelque moment :)
mirakl23- 4 oct. 2009 à 18:47
salut,moi j'ai ce problème depuis 3jours.j'ai utilisé différents navigateur mais rien jusqu'à ce jour!!
ta solution marche bien!!!a part que je dois déchiffrer tout!!merci en tout cas!!

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !