Signaler

CA VEUT PAS CONFIRMER MON INSTALLATION !

Posez votre question titi - Dernière réponse le 27 août 2010 à 14:29
Bonjour,quand je vais dans cydia et que je vais dans source puis dans installous , je met installer et ça me met "note: les modifications demandées ne peuvent pas être appliquées a cause de dépendance ou de conflits impossible a identifier automatiquement" . comment il faut faire s'il vous plait ?
Afficher la suite 
Utile
+5
moins plus
Oui j'ai la solution. Il faut re-craquer ton iphone et réinstaller cydia.
Ajouter un commentaire
Utile
+2
moins plus
Ajouter un commentaire
Utile
+1
moins plus
salut titi j'ai exactement le meme probleme que toi je ne c'est pas comment faire!! si tu as la solution je suis preneur.
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !