Signaler

Autorisation de Firefox [Résolu]

Posez votre question mohills 669Messages postés jeudi 12 juillet 2007Date d'inscription 6 janvier 2016 Dernière intervention - Dernière réponse le 22 sept. 2009 à 23:56
Bonjour,
Quand je veux fermer la fenêtre de messagerie minitel.net ou sfr-neuf messagerie, firefox m'indique qu'il a empêché la redirection automatique vers une autre page. Il faut que je clique sur "autoriser" pour passer à la page d'accueil de la messagerie. Que faire pour éviter cela.
Je demande humblement, s'il vous plaît, de me soulager de ce "problème".
Merci à toutezéatouss.
Et cela est tout aussi vrai quand je veux aller sur ma messagerie SFR Neuf. "Y a quelque chose qui cloche là dedans" comme dirait Boris Vian.
Et j'arrête.
Merci à tous et à toutes.
Afficher la suite 
Utile
+0
moins plus
J'ai trouvé.
Il suffisait de cliquer droit sur l'icone Firefox du menu démarrage. Aller dans options de firefox. Options --> Avancé et décocher: Prévenir lorsque des sites web tentent de rediriger ou de recharger la page.
Je l'ai trouvé et c'est grâce à CCM.
Question résolue.
Mea Culpa.

Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !