Signaler

Probleme ouverture page d'accueil sfr [Résolu/Fermé]

Posez votre question alagg - Dernière réponse le 18 nov. 2011 à 10:31 par jocelyn
Bonjour,
jusqu'a present ma connection internet s'effectuait sur la page d'accueil sfr (http://www.sfr.fr/fr/adsl.jsp) et maintenant elle s'ouvre avec http://www.sfr.fr/home_mobility.jsp
comment resoudre mon probleme et revenir a la page d'accueil adsl.jsp (avec internet explorer)
page qui s'ouvre normalement avec mozillza
j'ai essaye pas de chose mais rien a faire je suis toujours sur la page home mobility

merci de vos renseignements
Afficher la suite 
Utile
+13
plus moins
tu vas dans la barre d'outil tu sélectionnes outil / options dans page de démarrage tu écris
http://www.sfr.fr/fr/adsl.jsp
Cette réponse vous a-t-elle aidé ?  
paulvaldenaire- 18 févr. 2011 à 18:12
ma pag d acceuil de sfr.fr n est plus ma page principal que faire,merci de me repondre
Utile
+11
plus moins
Bonjour

Ne vous inquietez pas ce probléme ne vient pas de chez vous , c'est sfr qui a dû supprimé cette adresse en la remplacant par celle ci .
Utile
+7
plus moins
je n'arrive pas à ouvrir ma page internet avec www.sfr.fr/adsl.jsp
Utile
+2
plus moins
j'ai un problème d'ouverture avec www.sfr.fr/adsl.jsp.

que dois-je faire ?
jocelyn- 18 nov. 2011 à 10:31
j ai pas de page d accuiel sfr
Utile
+1
plus moins
bonjour
utilises tu Mozilla Firefox ?
Utile
+1
plus moins
oui , j'utoilises mozilla mais la je n'ai aucun probleme
c'est avec ie8 que le probleme existe alors que tout fonctionnait

merci
Utile
+1
plus moins
OK frenchpro
Merci pour ta réponse.
Utile
+0
plus moins
bonjour,
j'ai deja essaye mis rien a faire la page avec home mobility s"affiche, si je ne trouve pas je continuerai a utiliser mozilla
merci
Utile
+0
plus moins
Bonjour à tous,

Avez-vous avancé sur le sujet ? " Page de démarrage sfr adsl (et NON mobility !!!) "

J'ai le même problème de puis quelques jours. Avant c'était ok avec sfr et IE7.



En faisant : Outils / Options Internet / Général

J’ai dans la fenêtre « Par défaut » : http://go.microsoft.com/fwlink/?LinkId=69157 ????


J’ai dans la fenêtre « Page vierge » : about: blank ???? ( Cheval de troie de sfr ?????)


Dans la fenêtre « page actuelle » :

Je rentre http://www.sfr.fr/fr/adsl-neufbox.jsp la page d’accueil ou de démarrage que je souhaiterais conserver, mais…..


je me retrouve sans cesse avec :

http://www.sfr.fr/home_mobility.jsp

Ou est l’erreur ???

Aprés de multiples répétitions de la manip , j'avais récupéré la page d'accueil sfr adsl, mais volà que sfr mobility, ne cesse de m'empoisonner l'existence.
Utile
+0
plus moins
Bonjour à tous,

Le soucis ne vient pas du site SFR, la page d'accueil SFR n'a pas changé.

Après avoir fait pas mal de tests (différents navigateurs, plusieurs OS, verification du fichier host, ...) il apparaitrait que le soucis vienne plutôt de la base de registre, des fichiers temporaires ou fichiers cachés (dans le dossier local settings), c'est comme le fonctionnement de google (quand vous tapez www.google.com, vous êtes automatiquement redirigé vers www.google.fr)

Je vous conseillerai de faire une passe avec CCleaner pour nettoyer votre base de registre et supprimer vos fichiers temporaires.

Cordialement.
Utile
+0
plus moins
faîtes uncopier coller de la page d'accueil sfr dans la barre tout au dessus
Utile
+0
plus moins
moi aussi au lieu que sfr sois ma page d' aceuil maintenent c'est incrédimail hou ça m' énerve
Utile
+0
plus moins
Bonjour,

Le "problème", s'était résolu de lui même(PB SFR ?????) début 2010 en ce qui me concerne.

Mais voilà que depuis quelques semaines, je dois réinitialiser la page d'accueil "SFR" à chaque démarrage. Je l'ai remplacée par "YAHOO", et là plus de problème.

A+
Utile
+0
plus moins
il faut desactiver javascript sur les navigateurs.

a+

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !