Posez votre question Signaler

Problème plugin sur FaceBook [Résolu]

lil0uo04 5Messages postés mercredi 29 juillet 2009Date d'inscription 6 septembre 2009Dernière intervention - Dernière réponse le 22 avril 2010 à 22:47
Bonjour,
Il y a quelques jours j'avais déjà poster un message mais personne y a répondu ....
Du coup j'aimerais retenter et que si possible quelqu'un puisse m'aider à résoudre ce problème. Celui ci étant que depuis que je suis sous FireFox je n'arrive plus à ajouter de photo dans un Album sur FaceBook, on me dit de télécharger le plugin,donc je clique sur le lien qui m'emmène directement sur le téléchargement,mais le téléchargement échoue à chaque fois, donc j'aimerais savoir s'il vous plait comment je pourrais faire pour mettre ces photos dans l'album ?
Merci.
Lire la suite 
Réponse
+7
moins plus
Téléchargez le module à la demande de face book, puis une fois téléchargé, changez le type du format du fichier en .exe
Lancez l'installation et revenez sur facebook tout devrait fonctionner.
Ajouter un commentaire
Annonces
 
moins plus
Réponse
+2
moins plus
Ok .... le probleme ,...... cé que j'avais pas java ..... et ailleur j'ai lu qui fallais l'avoir , donc je suis aller le chercher .... ca na pas fonctionner ... et la on me dit de le suprimer et de le reinstaler ! Et de plus .... comme j'ai dit ( Du meme ordi , je vais sur le compte facebook de mon conjoint et tout fonctionne )
Ajouter un commentaire
Annonces
 
moins plus
Réponse
+0
moins plus
Ok c'est sympa pour l'écriture =)

Sinon j'ai essayer avec le lien que tu m'a passé et ca ne marche toujours pas,c'est à se tirer les cheveux cette histoire ... J'ai installé ce que tu m'a passé,mais ca me demande toujours d'installer le plugin, je comprend vraiment pas d'où vient le problème
Ajouter un commentaire
Réponse
+0
moins plus
Oui il demande Java Runtime environment, mais je le trouve pas dans la liste donné
Ajouter un commentaire
Réponse
+0
moins plus
Ouai je le vois, ca veut dire que c'est installer?? mais alors pourquoi ca me demande toujours ce plugin ?? ...
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour, je viens de tomber sur ton message parce que je cherchais moi aussi un moyen de mettre ce plug in qu'on me demandait pour les photos sur facebook
Tu as peut être réussi maintenant mais au cas ou je te dis comment j'ai fait, j'ai fait comme toi en cliquant sur installer le plug in et ça a échoué mais après il te propose de le faire manuellement ce que j'ai fait et nickel maintenant je peux mettre mes photos !! Voila
ricardo2b- 22 avril 2010 à 22:47
manuellement c'est interminable
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Alors pouvez vous regler le mien . Ils me disent que je dois instaler une mise a jour , et que j'execute le programe ou que je l'enregistre , rien a faire ! de plus , je ne peut meme pas l'ouvrir pour l'instaler manuellement ! et on me repond toujours verifier que le module a corectement ete instaler ... une erreure d'instalation est survenu lors de l'instalation du programe .

A L'AIDE
:)
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour! T'as essayé l'installation par facebook quand ils te le proposent? Parce que part facebook j'ai remarqué que ça marche pas trop.. essaye peut être de récupérer l'installation de ce module autre part peut être que ça marchera mieux
Bon courage
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour,

moi aussi j'ai un problème je télecharge Install_Facebook_Plug-In_1.0.3 et quand je double clik dessus on me demande la langue la je met french et ensuite on me dit une erreur est survenue lors du téléchargement !
J'ai essayé de le télcharger plusieurs autre fois et toujours le même problème
Quelqu'un peut m'aider ?

Configuration: Windows XP / Internet Explorer 7.0
Ajouter un commentaire
Réponse
+0
moins plus
Niete ...... je suis toujours a néan .... on me repete la meme configuration , sans résultat ! j'ai enregistrer le module sur mon ordi comme je disais ... mais impossible de l'ouvrir , quand je passe par mon ordi on me demande de l'exsécuter ( et j'ai meme l'option executer automatiquement ) ou par facebook on me dit que c'est un echec ! Pareil comme Mamay on me dit d'instaler ( Install_Facebook_Plug-In_1.0.3 ) J'ai meme esseyer d'aller le chercher ailleur et en bref ( facebook c'est d'la crotte ) HA HAAAAA

vaut mieu le prendre en riant ! :)

Aller courage nous la trouverons bien la solution !!!
lucifer_belzebuth- 11 mars 2010 à 22:33
Bravo mongolo Facebook M'aide a me faire connaitre mes talentsde dessinateur et mon commerce $$$
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Ooops .... ce n'es pas ici que j'ai dit ca .... c sur l'autre furum ...... dsl c'est mon ereure ..... mais en bref quand je me logue avec la session de mon conjoint tout fonctionne .... alors je ne crois pas que le probleme vien de logiciel instaler ou pas mais plus un probleme de configuration quelque pars .... mais ou ??????
ravaged- 2 mars 2010 à 17:47
Tu n'as parlé que de Java...a lors, quel est le problème??
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
( Bon enfin .... qqn qui a le meme probleme que moi .... ca me dit que je dois faire une mise a jour du module , quand je clique ,.... ca m'offre executer ou enregistrer .... jai fait les 2 et rien ne fonctionne ! on me donne comme message ( Oops! There was a problem starting the photo uploader ) OU ( une erreure c'est produite lors de l'instalation de la mise a jour ) j'ai esseiller de d'ouvrir le plug-in manuellement rien a faire ! Et pourtant se qui me questionne le plus c'est que le probleme n'a pas l'air d'etre sur mon ordi car quand je me logue sur le compte de mon conjoint ... tout marche tres bien ! c'est juste tres chiant parce que ce ne sont pas mes amis :s

merci de m'aider )

Ca c'est le message que j'ai poster sur l'autre forum .... j'ai meme essayer de suprimer les cookies , l'historique de navigation , metre java , enlever java , j'ai meme essayer d'aller chercher la verssion du plug-in ailleur voir si je pouvais la trouver , .... et en bref rien ne fonctionne jusqu'a maintenent !

J'arrive pas a comprendre pourquoi quand je vais ( toujours du meme ordi ) sur la session facebook a mon copain tout fonctionne , et pas de ma session a moi !
Ajouter un commentaire
Réponse
+0
moins plus
Ok .... ben finalement , apres de nombreuse tentative .... j'ai finalement passer par Mozilla Firefox pis ca marcher ! pourquoi ... j'en sais rien , mais jaurrais du y pencer plutot !
Ajouter un commentaire
Réponse
+0
moins plus
Téléchargez le module à la demande de face book, puis une fois téléchargé, changez le type du format du fichier en .exe
Lancez l'installation et revenez sur facebook tout devrait fonctionner.
Ajouter un commentaire
Réponse
+0
moins plus
Merciiiii Tom ça a marché du premier coup ! Excellent, je m'arrachais les cheveux depuis des jours avec ce problème !
Ajouter un commentaire
Réponse
+0
moins plus
changer l'extension en .exe règle tout le problème du nouveau plugin fb avec internet explorer !! merci pour tous vos conseils !
Ajouter un commentaire
Ce document intitulé «  Problème plugin sur FaceBook  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.