CommentCaMarche
Recherche
Posez votre question Signaler

Problème audio Compaq Presario CQ 61

persenpb - Dernière réponse le 26 sept. 2010 à 11:09
Bonjour,
Je vous explique mon problème : Je viens d'acheter mon Compaq Presario CQ 61 sous Vista mais je n'ai aucun son sur les hauts parleurs mais dès que je branche des écouteurs j'ai du son. J'ai déjà échangé une fois le PC à cause de ça et le deuxième PC a le même problème... Alors je me demande si je n'ai pas quelque chose de simple à faire !!!
Si vous avez une solution rapide ce serait bien parce que je pense ramener le PC au SAV ...
Lire la suite 
Réponse
+0
moins plus
Maggy- 3 sept. 2009 à 21:43
Salut, j'ai le meme probleme est-ce que tu pourrais m'expliquer comment tu l'as réglé s'il te plait !?
Merci d'avance =)
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Bah on est allez au SAV et en démarrant le PC le son est apparu comme par magie alors le type du SAV nous a dit qu'en fait au démarrage du PC il pouvait se produire des micro-coupures qui stoppait en quelque sorte la carte son sur certaines interfaces comme les haut-parleurs alors que les écouteurs (le prise jack) fonctionnaient. Voila donc je sais pas, redémarre ton PC pour voir ...
pippo- 4 nov. 2009 à 02:30
Dis moi, est ce que tu as installé Linux sur ton PC. Si oui, comment a tu fais pour te connecter à un réseau wifi sous linux ??? cae j'ai le même PC que toi, et je n'arrive pas à me connecter à un réseau wifi sous linux
Merci
Répondre
joebar- 27 déc. 2009 à 10:42
Bonjour

La carte réseau de ce portable nécessite une version de Linux récente (>=2.6.31). Tu peux installer par exemple Ubunt au moins 9.10 et ça fonctionne dès l'install sans bidouillage (je suis dessus !)
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
moi aussi j'ai ubuntu 9.10 autant le wifi marche super bien par contre j'ai le son qui fonctionne pas du tout si toi sa marche qu'elle est ton secret merci d'avance ^^
nico2nice- 26 sept. 2010 à 11:09
pareil pour moi je cherche je cherche si tu as trouve je suis preneur merci pour tous
Répondre
Ajouter un commentaire
Ce document intitulé «  problème audio Compaq Presario CQ 61  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.