Posez votre question Signaler

Google.fr [Résolu/Fermé]

hrv - Dernière réponse le 2 mars 2011 à 11:13
bonjour,
depuis quelques temps je n'arrive plus à me connecter à google .fr. A la place j'ai froogle, tout est en anglais et plus je ne peux plus accéder aux images ni à aucun service. J'ai scanné avec AVG, avec ad aware mais y a rien...suis condamner à passer toute ma vie par google suisse?
bye
merci d'avance
hrv
Lire la suite 
Réponse
+17
moins plus
Hello,

Pour résoudre ce petit souci, va voir ce que contient le fichier "hosts".
il se trouve dans C:\WINDOWS\system32\drivers\etc

Efface la ou les lignes qui contiènnent le mot Google !!
Sinon, à la place de google suisse, dans le choix de la page de démmarrage d'internet,
entre l'addresse IP de google france : 74.125.77.104

Bon courrage

lylyne 509- 2 mars 2011 à 11:13
Merci beaucoups pour l'adresse que tu as laisser vraiment ca fait 1 semaine que je galère a tenter de me connecter sur google sans succès ... vraiment sans toi je ne sais pas comment j'aurai fait merci pour ta lumière !!!! Dis moi tu n'aurais pas un truc pour vider mon disque C des programmes qui servent à rien je suis sur vista et malgrès le fait que je n'ai pas grands chose sur mon pc il est plein à craquer.... Merci
Annonces
 
moins plus
Réponse
+6
moins plus
Bonjour, j'ai eu le même problème et m'en suis sortie en désactivant dans la barre du haut la traduction automatique, là où il y avait écrit à tord "cette page est en anglais, voulez-vous que Google vous la traduise". En fait la page était française. J'ai décliqué traduire en anglais et tout est rentré dans l'ordre. Il faut aussi savoir que si vous allez beaucoup sur des sites anglosaxons ou faites des recherches en anglais, Google se mert automatiquement en version anglaise. Dans ce cas, il doit être possible de résoudre le problème en redemandant la langue française dans les paramètres. Bon courage,

Annonces
 
moins plus
Réponse
+4
moins plus
réinstalle internet exploreur et mozzila firefox on ses jamais ensuite mes flash player comme plugin et mes google par default croi moi j'ai travailler un ans chez microsoft et j'ai 5 conte chez google et sa mes arriver plus d' une fois

Réponse
+3
moins plus
Salut, fait demarrer, panneau de configuration, options internet, dans la fenetre ecris par exemple( fr.yahoo.com) appliquer.tu auras yahoo comme page d'accueil et essaie ça par la suie: il va remplacer I E: http://www.google.fr/firefox?client=firefox-a&rls=org.mozilla:fr-FR:officia. mais garde Intenet explorer pour les mises à jour.

hrv- 4 avril 2005 à 15:02
merci,
mais je préfère google...j'ai contourné le problème en passant par google suisse
au revoir
hrv
pcgame05- 6 nov. 2009 à 12:39
tu peux l'essayer à ta maniere
Réponse
+2
moins plus
...mais c'est magnifique la SchUISSE ...Quelle chance ... Une SchUISSESSE !!!! WOOOWWWW !!!!

Réponse
+0
moins plus
je voulais trouver le profil de jeanjenny62@yahoo.fr haiti

Réponse
+0
moins plus
jeanjenny ma donne le fever

Ce document intitulé «  google.fr  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.